<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js">

<head>
 <script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-KTNZLV');</script>
	
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
   
	<meta property="fb:app_id" content="835331903224451"/>
	<meta property="fb:pages" content="261365083973417"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.driving.co.uk/xmlrpc.php">

	<link rel="icon" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-144x144-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-precomposed.png">

	<link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">

	<link rel="preload" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-sq.jpg" as="image">
	<link rel="preload" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-sq.jpg" as="image">
	<link rel="preload" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-160x160.jpg" as="image">

	<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
	<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
	<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect" href="https://ampcid.google.com" crossorigin>
	<link rel="preconnect" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://pixel.tapad.com" crossorigin>
	<link rel="preconnect" href="https://consumer.krxd.net" crossorigin>
	<link rel="preconnect" href="https://cdn.taboola.com" crossorigin>

	<link rel="preconnect" href="https://csync.loopme.me" crossorigin>
	<link rel="preconnect" href="https://ipw.metadsp.co.uk" crossorigin>
	<link rel="preconnect" href="https://connexity.net" crossorigin>
	<link rel="preconnect" href="https://loadm.exelator.com" crossorigin>
	<link rel="preconnect" href="https://dpm.demdex.net" crossorigin>
	<link rel="preconnect" href="https://x.bidswitch.net" crossorigin>
	<link rel="preconnect" href="https://um.simpli.fi" crossorigin>
	<link rel="preconnect" href="https://track.eyeviewads.com" crossorigin>
	<link rel="preconnect" href="https://thrtle.com" crossorigin>
	<link rel="preconnect" href="https://bttrack.com" crossorigin>
	<link rel="preconnect" href="https://ad.crwdcntrl.net" crossorigin>
	<link rel="preconnect" href="https://magnetic.t.domdex.com" crossorigin>
	<link rel="preconnect" href="https://pixeltrack.eyeviewads.com" crossorigin>
	<link rel="preconnect" href="https://ads.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://cookiex.ngd.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://sync.srv.stackadapt.com" crossorigin>
	<link rel="preconnect" href="https://match.adsrvr.org" crossorigin>
	<link rel="preconnect" href="https://sync.crwdcntrl.net" crossorigin>
	<link rel="preconnect" href="https://bcp.crwdcntrl.net" crossorigin>
	<link rel="preconnect" href="https://ad.turn.com" crossorigin>
	<link rel="preconnect" href="https://pr-bh.ybp.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://sync.mathtag.com" crossorigin>
	<link rel="preconnect" href="https://targeting.unrulymedia.com" crossorigin>
	<link rel="preconnect" href="https://sync.adotmob.com" crossorigin>
	<link rel="preconnect" href="https://idpix.media6degrees.com" crossorigin>
	<link rel="preconnect" href="https://c1.adform.net" crossorigin>
	<link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
	<link rel="preconnect" href="https://pixel-us-east.rubiconproject.com" crossorigin>
	<link rel="preconnect" href="https://p.rfihub.com" crossorigin>
	<link rel="preconnect" href="https://pixel.rubiconproject.com" crossorigin>
	<link rel="preconnect" href="https://cms.analytics.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://sync-tm.everesttech.net" crossorigin>
	<link rel="preconnect" href="https://z.moatads.com" crossorigin>
	<link rel="preconnect" href="https://dsum.casalemedia.com" crossorigin>
	<link rel="preconnect" href="https://dsum-sec.casalemedia.com" crossorigin>

    <!--[if lt IE 9]>
    <script src="https://www.driving.co.uk/wp-content/themes/st-driving/js/html5.js"></script>
    <![endif]-->

    
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lotus to kill off Elise, Exige and Evora models</title>
<meta name="description" content="Lotus has announced that it will stop production of its ageing trio of sports cars — the Elise, Exige and Evora — at some point this year."/>
<meta name="news_keywords" content="elise, evija, evora, exige, lotus, type 131" />
<link rel="original-source" href="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" />
<link rel="canonical" href="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lotus to kill off Elise, Exige and Evora models" />
<meta property="og:description" content="Lotus has announced that it will stop production of its ageing trio of sports cars — the Elise, Exige and Evora — at some point this year." />
<meta property="og:url" content="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" />
<meta property="og:site_name" content="Driving.co.uk from The Sunday Times" />
<meta property="article:publisher" content="https://www.facebook.com/SundayTimesDriving/" />
<meta property="article:tag" content="Elise" />
<meta property="article:tag" content="Evija" />
<meta property="article:tag" content="Evora" />
<meta property="article:tag" content="Exige" />
<meta property="article:tag" content="Lotus" />
<meta property="article:tag" content="Type 131" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-01-26T12:43:42+00:00" />
<meta property="og:image" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus.jpg" />
<meta property="og:image:secure_url" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="897" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lotus has announced that it will stop production of its ageing trio of sports cars — the Elise, Exige and Evora — at some point this year." />
<meta name="twitter:title" content="Lotus to kill off Elise, Exige and Evora models" />
<meta name="twitter:site" content="@ST_Driving" />
<meta name="twitter:image" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus.jpg" />
<meta name="twitter:creator" content="@ST_Driving" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.driving.co.uk\/","name":"Driving.co.uk from The Sunday Times","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.driving.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.driving.co.uk\/news\/lotus-to-kill-off-elise-exige-and-evora-models\/","sameAs":["https:\/\/www.facebook.com\/SundayTimesDriving\/","https:\/\/www.youtube.com\/user\/SundayTimesDriving","https:\/\/twitter.com\/ST_Driving"],"@id":"#organization","name":"Sunday Times Driving","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.driving.co.uk/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' />
<link rel='stylesheet' id='style-barebones-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/barebones.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-bootstrap-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/bootstrap.min.css?ver=296' type='text/css' media='all' />
<link rel='stylesheet' id='style-app-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/styles.min.css?ver=296' type='text/css' media='all' />
<link rel='stylesheet' id='style-jqueryui-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/jquery-ui.css?ver=296' type='text/css' media='all' />
<link rel='stylesheet' id='style-jssorslider-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/jssor/css/jssor.css?ver=296' type='text/css' media='all' />
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery-1.11.3.min.js?ver=296'></script>
<link rel='https://api.w.org/' href='https://www.driving.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.driving.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.driving.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.driving.co.uk/?p=101026' />
<link rel="alternate" type="application/json+oembed" href="https://www.driving.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.driving.co.uk%2Fnews%2Flotus-to-kill-off-elise-exige-and-evora-models%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.driving.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.driving.co.uk%2Fnews%2Flotus-to-kill-off-elise-exige-and-evora-models%2F&#038;format=xml" />
	<script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
	</script>
	<script>
		window._sp_ = {
			config: {
				accountId: 259,
				propertyId: 6621,
				baseEndpoint: 'https://cdn.privacy-mgmt.com',
			}
		}
	</script>
	<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/amp/"><link rel="icon" href="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.header-ad {
    height: auto;
}		</style>
	
        <script>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</script>
    
</head>
<body class="post-template-default single single-post postid-101026 single-format-standard">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTNZLV" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
    <div class="navbar navbar-fixed-top navbar-inverse">
        <div class="container">
            <div class="header-left">
                <a href="http://www.mytimesplus.co.uk/" target="_blank" rel="nofollow"><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/subscribe-times.png" alt="Subscribe to The Times" /></a>
            </div>

            <div class="header-right">
                <a class="share share-facebook" href="https://www.facebook.com/SundayTimesDriving" target="_blank"></a>
                <a class="share share-twitter" href="https://twitter.com/ST_Driving" target="_blank"></a>
                <a class="share share-google" href="https://plus.google.com/111399965402917001978/posts" target="_blank"></a>
            </div>

            <div class="navbar-inverse side-collapse in">
                <div class="navbar-wrapper">
                    <div class="partner">
                        <div class="logo clearfix">
                                                    </div>
                    </div>

                    <div class="search">
                        <form role="search" method="get" class="search-form" action="https://www.driving.co.uk/">
                            <i class="icon-search js-search-icon js-submit-form"></i>
                            <input type="search" class="search-field" id="s" placeholder="SEARCH" value="" name="s" title="Search" />
                        </form>
                    </div>

                    <nav role="navigation" class="navbar-collapse">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="navbar-nav"><li id="menu-item-47040" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-47040"><a href="https://www.driving.co.uk/">Home</a><li id="menu-item-47950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47950"><a href="http://www.driving.co.uk/contributors/jeremy-clarkson/">Clarkson</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="http://www.driving.co.uk/contributors/jeremy-clarkson/">Clarkson Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/clarkson/" >Clarkson</a></li><li class="col-sm-3"></li><li class="col-sm-3"></li><li class="col-sm-3"></li></ul><li id="menu-item-47038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47038"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/interview/" >Interviews</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/classic-cars/" >Classic Cars</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/lifestyle/luxx/" >Luxx</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/technology/" >Technology</a></li></ul><li id="menu-item-47036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47036"><a href="https://www.driving.co.uk/news/">News</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/news/">News Home</a></li><li class="col-sm-4"><a href="https://www.driving.co.uk/news/" >News</a></li><li class="col-sm-4"></li><li class="col-sm-4"><a href="https://www.driving.co.uk/news/features/top-10s/" >Listicles</a></li></ul><li id="menu-item-47037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47037"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/car-reviews/">Reviews Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/" >Reviews</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/video-review/" >Video review</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/extended-tests/" >Extended tests</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/products/" >Products</a></li></ul><li id="menu-item-58866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58866"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/car-clinic/">Car Clinic Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/haynes-how-to/" >Haynes How-Tos</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/buying-guide/" >Buying Guides</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/advice/" >Advice</a><a href="https://www.driving.co.uk/car-clinic/advice/" >Advice</a></li><li class="col-sm-3"><a href="/tag/coronavirus" >Coronavirus</a></li></ul><li id="menu-item-63243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63243"><a href="https://www.driving.co.uk/video/">Video</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/video/">Video Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/video/" >Video</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/video-review/" >Video review</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/video/drag-races/" >Drag Races</a></li><li class="col-sm-3"><a href="/tag/dash-cam-news/" >Dash cam footage</a></li></ul></ul></div>                        <ul class="navbar-nav">
                            <li class="menu-item">
                                <a href="https://www.driving.co.uk/used-cars/">BUY</a>
                                <img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" />

                                <ul class="sub-menu">
                                     <li><a href="https://www.driving.co.uk/news/products/">Buying Guides</a></li><li><a href="https://www.driving.co.uk/news/products/best-windscreen-covers/">Best Windscreen Covers</a></li><li><a href="https://www.driving.co.uk/news/products/">Product Reviews</a></li><li><a href="https://www.driving.co.uk/news/products/buying-guide-leading-dashboard-cameras-dash-cams-reviewed/">Dash Cam Reviews</a><li><a href="https://www.driving.co.uk/news/products/best-christmas-gifts-car-lovers/">Gift Guides</h3></a></li><li><a href="https://www.driving.co.uk/news/products/best-christmas-gifts-car-lovers/">Best Christmas Gifts for Car Lovers</a></li>                                </ul>
                            </li>
                        </ul>

                        <div class="social-links">
                            <h3>Follow Us</h3>

                            <div class="share-icons">
                                <a class="share share-facebook" href="https://www.facebook.com/SundayTimesDriving" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
                                <a class="share share-twitter" href="https://twitter.com/ST_Driving" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
                                <a class="share share-google-plus" href="https://plus.google.com/111399965402917001978/posts" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
                            </div>
                         </div>

                        <div class="menu-extra">
                            <ul id="menu-quick-links-menu" class="navbar-nav"><li id="menu-item-47452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47452"><a href="https://www.driving.co.uk/news/">News</a></li>
<li id="menu-item-47453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47453"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a></li>
<li id="menu-item-47454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47454"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a></li>
<li id="menu-item-47455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47455"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a></li>
<li id="menu-item-47456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47456"><a href="https://www.driving.co.uk/car-clinic/buying-guide/">Buying Guides</a></li>
<li id="menu-item-47457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47457"><a href="https://www.driving.co.uk/video/">Video</a></li>
</ul>                        </div>
                    </nav>
                </div>
            </div>
        </div>
    </div>

    <div class="page-wrapper side-collapse-container">

        <div class="overlay"></div>

        <a id="top"></a>

        <div class="back-top">
            <a href="#top"></a>
        </div>

        <header class="main-header">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-12">
                        <div class="navbar-header">
                            <div class="menu-link">
                                <button data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container" type="button" class="navbar-toggle pull-left">
                                    <span></span>
                                </button>
                            </div>

                            <div class="small-logo">
                                <a href="https://www.driving.co.uk/" title="link to homepage"></a>
                            </div>
                        </div>

                        <div class="header-content">
                            <div id="js-gpt-header-ad" class="header-ad">
                                <div id='div-gpt-ad-leaderboard'>
                                    <script type='text/javascript'>
                                        if(typeof(googletag) !== 'undefined'){
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-leaderboard'); });
                                        }
                                    </script>
                                </div>
                            </div>

                            <div class="large-logo">
                                <a href="https://www.driving.co.uk/" title="link to homepage"></a>
                            </div>

                            <div class="site-partner">
                                                            </div>
                        </div>

                        <div id="main-menu">
                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-47040"><a href="https://www.driving.co.uk/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47950"><a href="http://www.driving.co.uk/contributors/jeremy-clarkson/">Clarkson</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/clarkson/"><h3>Clarkson</h3></a><p class="teaser truncated">The best motoring journalist ... in the world</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/guess-many-stars-jeremy-clarkson-given-new-range-rover/">Clarkson reviews the new Range Rover</a><a class="truncated article" href="https://www.driving.co.uk/news/jeremy-clarkson-didnt-want-review-vw-tiguan-hes-reviewed-golf-gti/">Jeremy Clarkson reviews the new VW Golf GTI</a><a class="truncated article" href="https://www.driving.co.uk/news/jeremy-clarksons-worst-reviewed-cars-2020/">Jeremy Clarkson's five worst cars of 2020</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/clarkson/">&rsaquo; More Clarkson  here...</a></li><li class="col-sm-3"><h3>Quotes</h3><p class="teaser truncated ">Britain's biggest motormouth's classic quips</p><p class="quote"><a href="http://www.driving.co.uk/tag/clarkson-on/" >" What I really think about... supercars, America, foreigners, car launches, Top Gear, the battle of the sexes and cars "</a></p></li><li class="col-sm-3"><h3 class="blank-header"></h3><a class="image-link menu-4col" href="http://www.driving.co.uk/contributors/jeremy-clarkson/" ><img class="lazyMedia" src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-160x160.jpg" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px.jpg 440w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px-150x150.jpg 150w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px-300x300.jpg 300w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px-400x400.jpg 400w" sizes="(max-width: 992px) 150px, (max-width: 1260px) 182px, 220px" alt=""></a><p class="caption truncated">Jeremy Clarkson's reviews on Driving.co.uk</p></li><li class="col-sm-3"><h3>Classic Clarkson</h3><p class="truncated teaser">Unmissable reviews marking his first 20 years at the Sunday Times</p><a class="truncated article" href="https://www.driving.co.uk/news/20-years-of-clarkson-aston-martin-vantage-review-1993/">Clarkson's first review: Aston Martin Vantage</a><a class="truncated article" href="https://www.driving.co.uk/news/20-years-of-clarkson-bugatti-veyron-16-4-review-2005/">20 years of Clarkson: Bugatti Veyron 16.4 review (2005)</a><a class="truncated article" href="https://www.driving.co.uk/news/20-years-of-clarkson-vauxhall-vectra-review-2002/">20 years of Clarkson: Vauxhall Vectra review (2002)</a><a class="truncated more-link " href="https://www.driving.co.uk/news/20-years-of-clarkson/">&rsaquo; More Classic Clarkson here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47038"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/news/interview/"><h3>Interviews</h3></a><p class="teaser truncated">The stars and their cars</p><a class="truncated article" href="https://www.driving.co.uk/news/interview/f1-champion-sir-jack-brabham-everything-possible-keep-son-david-racing-cars/">Jack Brabham wanted son David to be a farmer</a><a class="truncated article" href="https://www.driving.co.uk/news/interview/lotus-boss-evija-hypercar-company-expands-lockdown/">Lotus boss: Evija hypercar back on track</a><a class="truncated article" href="https://www.driving.co.uk/news/mclaren-p1-designer-frank-stephenson-created-worlds-safest-baby-seat/">McLaren P1 designer has created a baby seat</a><a class="truncated more-link" href="https://www.driving.co.uk/news/interview/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/classic-cars/"><h3>Classic Cars</h3></a><p class="teaser truncated">Stories and advice about our beloved classics</p><a class="truncated article" href="https://www.driving.co.uk/news/bmw-belonged-sir-sean-connery-sale/">Sir Sean Connery's BMW up for sale</a><a class="truncated article" href="https://www.driving.co.uk/news/classic-cars/experts-name-10-classic-car-investments-2021/">10 classic car investments for 2021 named</a><a class="truncated article" href="https://www.driving.co.uk/news/events/best-uk-classic-car-shows-events/">Best 9 classic car shows and events in 2021</a><a class="truncated more-link" href="https://www.driving.co.uk/news/classic-cars/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/lifestyle/luxx/"><h3>Luxx</h3></a><p class="teaser truncated">The best of everything</p><a class="truncated article" href="https://www.driving.co.uk/video/revisiting-jaguar-ipace-tokyo-david-green-luxx/">Video: Revisiting the Jaguar I-Pace in Tokyo</a><a class="truncated article" href="https://www.driving.co.uk/news/lifestyle/luxx/drivin-nico-rosberg-f1-fast-car-festivals/">Drivin' with Nico: from F1 to fast car festivals</a><a class="truncated article" href="https://www.driving.co.uk/news/motor-awards/motor-awards-2019-the-winners/">Motor Awards 2019: The winners</a><a class="truncated more-link" href="https://www.driving.co.uk/news/lifestyle/luxx/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/technology/"><h3>Technology</h3></a><p class="teaser truncated">Tech-related motoring articles.</p><a class="truncated article" href="https://www.driving.co.uk/news/environment/material-used-make-ev-batteries-now-mined-uk/">Researchers find way to produce lithium in UK</a><a class="truncated article" href="https://www.driving.co.uk/news/trump-pardons-self-driving-car-engineer-sentenced-stealing-trade-secrets/">Trump pardoned ex-Google self-driving car engineer</a><a class="truncated article" href="https://www.driving.co.uk/news/technology/new-ev-battery-cheaper-safer-easier-recharge/">New EV battery 'cheaper, faster to charge'</a><a class="truncated more-link" href="https://www.driving.co.uk/news/technology/">&rsaquo; More   here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47036"><a href="https://www.driving.co.uk/news/">News</a><ul class="sub-menu row"><li class="col-sm-4"><a href="https://www.driving.co.uk/news/"><h3>News</h3></a><p class="teaser truncated">The latest articles from Driving</p><a class="truncated article" href="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/">Lotus to kill off Elise, Exige and Evora models</a><a class="truncated article" href="https://www.driving.co.uk/news/business/bloodhound-land-speed-record-sale/">Bloodhound Land Speed Record project up for sale</a><a class="truncated article" href="https://www.driving.co.uk/news/government-told-lower-drink-drive-limit/">Drink-driving laws "no longer adequate"</a><a class="truncated more-link" href="https://www.driving.co.uk/news/">&rsaquo; More   here...</a></li><li class="col-sm-4"><span class="title-link"><h3>Features</h3><a class="truncated article" href="https://www.driving.co.uk/news/features/">Long form and in-depth</a></span></li><li class="col-sm-4"><a href="https://www.driving.co.uk/news/features/top-10s/"><h3>Listicles</h3></a><p class="teaser truncated">Ranking the best, fastest, most expensive and more.</p><a class="truncated article" href="https://www.driving.co.uk/news/new-cars/exciting-new-cars-scheduled-2021/">The 7 most exciting new cars scheduled 2021</a><a class="truncated article" href="https://www.driving.co.uk/news/features/10-popular-articles-2020-driving-co-uk/">10 most popular articles of 2020 on Driving.co.uk</a><a class="truncated article" href="https://www.driving.co.uk/news/features/jeremy-clarksons-best-reviewed-cars-2020/">Jeremy Clarkson's five best cars of 2020</a><a class="truncated more-link" href="https://www.driving.co.uk/news/features/top-10s/">&rsaquo; More   here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47037"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/"><h3>Reviews</h3></a><p class="teaser truncated">In-depth, impartial and expert car reviews</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/extended-test-2020-volkswagen-touareg-sel-tech-review/">Extended test: 2020 Volkswagen Touareg review</a><a class="truncated article" href="https://www.driving.co.uk/news/new-cars/richard-porter-reviews-audi-e-tron-sportback/">Audi e-tron Sportback is 'spoilt' by tech</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/guess-many-stars-jeremy-clarkson-given-new-range-rover/">Clarkson reviews the new Range Rover</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/video-review/"><h3>Video review</h3></a><p class="teaser truncated">The latest reviews ... on film</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/times-luxx-reviews-mclaren-620r/">2020 McLaren 620R video review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/first-drive/2019-mclaren-gt-review/">2019 McLaren GT review</a><a class="truncated article" href="https://www.driving.co.uk/news/new-cars/2019-bmw-x5-video-review-prices-engines-specs/">2019 BMW X5: prices, engines and specs</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/video-review/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/extended-tests/"><h3>Extended tests</h3></a><p class="teaser truncated">Get under the skin of cars over months rather than days</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/extended-test-2020-volkswagen-touareg-sel-tech-review/">Extended test: 2020 Volkswagen Touareg review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/extended-test-2020-mini-electric-review/">Extended Test: 2020 Mini Electric review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/extended-test-2019-honda-cr-v-hybrid-review/">Extended Test: 2019 Honda CR-V Hybrid</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/extended-tests/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/products/"><h3>Products</h3></a><p class="teaser truncated">Tech, gadgets, car accessories and other products tested.</p><a class="truncated article" href="https://www.driving.co.uk/news/products/best-windscreen-covers/">The 8 best windscreen covers to buy in 2021</a><a class="truncated article" href="https://www.driving.co.uk/news/products/best-christmas-gifts-car-lovers/">41 best Christmas gifts for car lovers 2020</a><a class="truncated article" href="https://www.driving.co.uk/news/waze-unveils-improvements-navigation-app/">Waze unveils improvements to navigation app</a><a class="truncated more-link" href="https://www.driving.co.uk/news/products/">&rsaquo; More   here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58866"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/haynes-how-to/"><h3>Haynes How-Tos</h3></a><p class="teaser truncated">Guides for basic car maintenance from the experts at Haynes.</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/haynes-how-to/haynes-change-engines-air-filter/">Haynes How-To: change an engine's air filter</a><a class="truncated article" href="https://www.driving.co.uk/car-clinic/haynes-how-to/haynes-change-front-brake-pads/">Haynes How-To: change front brake pads</a><a class="truncated article" href="https://www.driving.co.uk/car-clinic/haynes-how-to/change-spark-plug/">Haynes How-To: change a spark plug</a><a class="truncated more-link" href="https://www.driving.co.uk/car-clinic/haynes-how-to/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/buying-guide/"><h3>Buying Guides</h3></a><p class="teaser truncated">Expert advice on finding the right car</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/buying-guide/top-five-best-city-cars/">Top five best city cars to buy in 2020/2021</a><a class="truncated article" href="https://www.driving.co.uk/news/features/sunday-times-driving-picks-10-best-electric-cars/">Sunday Times Driving picks 10 best electric cars</a><a class="truncated article" href="https://www.driving.co.uk/car-clinic/buying-guide/best-0-apr-finance-deals-new-cars-2020/">Best 0% APR finance deals on new cars in 2020</a><a class="truncated more-link" href="https://www.driving.co.uk/car-clinic/buying-guide/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/advice/"><h3>Advice</h3></a><p class="teaser truncated">The most popular advice topics — we've got you covered</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/adblue-refilled-diesel-cars-use/">What is AdBlue and does your car need it?</a><a href="https://www.driving.co.uk/car-clinic/advice/"><h3>Advice</h3></a><p class="teaser truncated">The most popular advice topics — we've got you covered</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/adblue-refilled-diesel-cars-use/">What is AdBlue and does your car need it?</a></li><li class="col-sm-3"><h3>Coronavirus</h3><p class="truncated teaser">Information related to the Covid-19 pandemic</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/advice/mot-coronavirus-lockdown/">Coronavirus: Can I still get my car MOT'd?</a><a class="truncated article" href="https://www.driving.co.uk/news/roads/road-safety-group-not-support-petition-allow-driving-instructors-pass-students/">DVSA dismisses driving test petition</a><a class="truncated article" href="https://www.driving.co.uk/news/business/aa-driving-instructors-suffer-anxiety-debt-franchise-payments-lockdown/">AA instructors rebel over coronavirus payments</a><a class="truncated more-link " href="/tag/coronavirus">&rsaquo; More Coronavirus here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63243"><a href="https://www.driving.co.uk/video/">Video</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/video/"><h3>Video</h3></a><p class="teaser truncated">The best clips on Driving</p><a class="truncated article" href="https://www.driving.co.uk/news/best-ken-block-gymkhana-films/">The 10 best Ken Block gymkhana films ranked</a><a class="truncated article" href="https://www.driving.co.uk/news/lifestyle/mr-jww-bespoke-aston-martin-dbx-features-valkyrie-paint-bespoke-badge/">Mr JWW creates bespoke Aston DBX</a><a class="truncated article" href="https://www.driving.co.uk/video/green-hell-high-water-behind-scenes-tiago-monteiro-races-nurburging-24-hours-video/">Green Hell & high water: Monteiro races N24 (vid)</a><a class="truncated more-link" href="https://www.driving.co.uk/video/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/video-review/"><h3>Video review</h3></a><p class="teaser truncated">The latest reviews ... on film</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/times-luxx-reviews-mclaren-620r/">2020 McLaren 620R video review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/first-drive/2019-mclaren-gt-review/">2019 McLaren GT review</a><a class="truncated article" href="https://www.driving.co.uk/news/new-cars/2019-bmw-x5-video-review-prices-engines-specs/">2019 BMW X5: prices, engines and specs</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/video-review/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/video/drag-races/"><h3>Drag Races</h3></a><p class="teaser truncated">Head to head at the drag strip</p><a class="truncated article" href="https://www.driving.co.uk/video/bugatti-chiron-f1-car-compare-bloodhound-lsr-drag-race/">Video: Hatchback v Chiron v F1 car v Bloodhound</a><a class="truncated article" href="https://www.driving.co.uk/news/jaguar-helps-launch-jag-race-web-series-support-lgbtq-charities/">Video: Jag gives whole new meaning to drag racing</a><a class="truncated article" href="https://www.driving.co.uk/video/drag-races/supercar-customiser-yianni-picks-aventador-s-take-tesla-model-x-p100d-drag-race/">Video: Aventador S vs Model X drag race</a><a class="truncated more-link" href="https://www.driving.co.uk/video/drag-races/">&rsaquo; More   here...</a></li><li class="col-sm-3"><h3>Dash cam footage</h3><p class="truncated teaser">Caught on dashboard camera</p><a class="truncated article" href="https://www.driving.co.uk/video/reckless-toyota-driver-nearly-causes-huge-car-crash/">Video: Reckless Toyota driver caught on dash cam</a><a class="truncated article" href="https://www.driving.co.uk/video/pick-truck-crashes-mclaren-720s-supercar-thailand/">Video: Pick-up crashes into McLaren supercar</a><a class="truncated article" href="https://www.driving.co.uk/news/people-sent-flying-car-smashes-stationary-pick-truck-toronto/">Video: People sent flying in Canadian SUV smash</a><a class="truncated more-link " href="/tag/dash-cam-news/">&rsaquo; More Dash cam footage here...</a></li></ul><li class="menu-item menu-item-search">
				<i class="icon-search js-search-icon"></i>
				<div class="menu-search ">
					<form role="search" method="get" class="search-form" action="https://www.driving.co.uk/">
						<input type="search" class="terms search-field" id="s" placeholder="SEARCH" value="" name="s" title="Search" />
					</form>
				</div>
				</li><li class="menu-item menu-item-buy"><a href="https://www.driving.co.uk/used-cars/">Buy</a><ul class="sub-menu row">
        <li class="col-sm-3"> <a href="https://www.driving.co.uk/news/products/"><h3>Buying Guides</h3></a>
	            <p class="teaser truncated">From car windscreen covers to dash cams, we've rounded up the best products on the market.</p> <a href="https://www.driving.co.uk/news/products/best-windscreen-covers/"><h3>Best Windscreen Covers</h3></a>
            <p class="teaser truncated">Protect your car from frost, UV-rays and debris with one of these car windscreen covers</p>   
        </li>
        <li class="col-sm-3"> <a href="https://www.driving.co.uk/news/products/"><h3>Product Reviews</h3></a>
	            <p class="teaser truncated">From babyseats to satnavs, we review the best</p> <a href="https://www.driving.co.uk/news/products/buying-guide-leading-dashboard-cameras-dash-cams-reviewed/"><h3>Dash Cam Reviews</h3></a>
            <p class="teaser truncated">We've tested out some of the best dash cams on the market. Here's what we thought of them.</p>
        </li>
        <li class="col-sm-3"> <a href="https://www.driving.co.uk/news/products/best-christmas-gifts-car-lovers/"><h3>Gift Guides</h3></a>
	            <p class="teaser truncated">Wondering what to get the petrol head in your life? Check out our gift guides</p> <a href="https://www.driving.co.uk/news/products/best-christmas-gifts-car-lovers/"><h3>Best Christmas Gifts for Car Lovers</h3></a>
            <p class="teaser truncated">From books to games, clothing to accessories, here's our top gifts for car lovers</p>
        </li>
        <li class="col-sm-3">
        </li>
	</ul></li></ul></div>                        </div>
                    </div>
                </div>
            </div>
        </header><section id="section-article">
	<div class="container" style="background: white;">
		<div class="row">
			<div class="col-md-8 col-lg-9">
				<div class="row">
					<div class="col-md-12 col-lg-12">
						<div class="category-header">
							<div class="breadcrumb-wrapper"><a href="https://www.driving.co.uk">Home</a> > <a href="/news">News</a></div><h3><a href="/news"></a></h3>						</div>
					</div>
				</div>
				
				<div class="row"><div class="col-md-12 col-lg-12"><div class="article-main-image"><img src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus.jpg" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus.jpg 1440w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Lotus-800x498.jpg 800w" sizes="(max-width: 992px) 100vw, 75vw" alt="Lotus to kill off Elise, Exige and Evora models"></div></div></div>
				<div class="row article-post-content">
					<div class="col-md-4 col-lg-4">
											<div class="article-left-sidebar">
														<div class="article-date">
								Published 26 January 2021							</div>

							<div class="article-author-wrapper">
																<a href="https://www.driving.co.uk/contributor/kieran-ahuja">By Kieran Ahuja</a>

															</div>


							

<div class="social-shares">
	<div class="share-text">
		Share Article
	</div>

	<div class="share-icons">
		<a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
		<a class="share share-twitter" href="https://twitter.com/intent/tweet?text=Lotus to kill off Elise, Exige and Evora models%20https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
		<a class="share share-google-plus" href="https://plus.google.com/share?url=https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
	</div>
</div>
													</div>
					</div>

					<div class="col-md-8 col-lg-8">
						<article id="post-101026" class="post-101026 post type-post status-publish format-standard has-post-thumbnail hentry category-new-cars category-news tag-elise tag-evija tag-evora tag-exige tag-lotus tag-type-131">
							<div class="block-bar visible-xs visible-sm visible-md"></div>
							
							<!-- Hub links here ( main content panel ) -->
							
							
							<header class="entry-header">
																	<h1>Lotus to kill off Elise, Exige and Evora models</h1>
								
								
																	<h2>Long-standing trio to make space for new series of sports cars</h2>
								
								
								<div class="header-bottom ">

									<div class="info-panel">
										<div class="black-bar"></div>
										<div class="review-score-box"></div>
									</div>
									
																		<hr class="red" />
																		
									
									
									<div class="article-date">
										Published 26 January 2021									</div>

									<div class="article-author-wrapper">
																				<a href="https://www.driving.co.uk/contributor/kieran-ahuja">By Kieran Ahuja</a>
									</div>
								</div>
								
							

<div class="social-shares">
	<div class="share-text">
		Share Article
	</div>

	<div class="share-icons">
		<a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
		<a class="share share-twitter" href="https://twitter.com/intent/tweet?text=Lotus to kill off Elise, Exige and Evora models%20https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
		<a class="share share-google-plus" href="https://plus.google.com/share?url=https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
	</div>
</div>							</header><!-- .entry-header -->

							
							<div class="entry-content">
								<p>LOTUS has announced that it will stop production of its ageing trio of sports cars — the <a href="https://www.driving.co.uk/car-reviews/first-drive-review-2016-lotus-elise-cup-250/" rel="noopener">Elise,</a> <a href="https://www.driving.co.uk/news/new-cars/lotus-exige-turns-20-special-edition/" rel="noopener">Exige</a> and Evora — at some point this year, to make space for a new generation of cars led by an all-new model, known at present by its codename Type 131.</p>
<p>The new car, which has been talked about since early 2020, will enter production later this year at Lotus&#8217; Hethel headquarters in Norfolk. The Type 131 will be Lotus&#8217; last pure-petrol car, as the company shifts towards an pure-electric line-up helmed by the upcoming <a href="https://www.driving.co.uk/news/lotus-evija-hypercar-details-pics/" rel="noopener">£2m Evija hypercar.</a></p>
<p>Lotus says that £100m has been invested in its manufacturing facilities, which will produce a new series of sports cars to replace the Elise, Exige and Evora trio. </p>
<p>The investment &#8212; part of Lotus&#8217; Vision80 manufacturing strategy &#8212; will bring with it 250 new jobs; welcome news for the UK&#8217;s car making industry after <a href="https://www.driving.co.uk/news/features/coronavirus-plagued-uk-car-market-2020/" rel="noopener">a year marked by layoffs.</a></p>
<p>With the exception of the Evija, which will only be made in a run of 130, all of Lotus&#8217; models have been in production for more than a decade. This is especially true of the time-hallowed Elise, which was first unveiled in 1995 and introduced the bonded aluminium chassis that is now synonymous with Lotus.</p>
<p>As well as garnering a reputation as one of the best British-made sports cars of all time, the Elise acted as the canvas for the first <a href="https://www.driving.co.uk/news/business/tesla-comes-within-touching-distance-half-million-cars-target-2020-despite-coronavirus-pandemic/" rel="noopener">Tesla</a> model, the Roadster — and in doing so unwittingly helped usher in the new era of electric motoring.</p>
<p>The Exige was launched five years after the Elise, in 2000, and the more comfort-focused Evora in 2008. The three cars have sold 55,000 units between them since their release, Lotus said yesterday.</p>
<p>Phil Popham, CEO of Lotus, commented: “This year will be hugely significant for Lotus with new facilities coming on stream, a new sports car entering production and new levels of efficiency and quality that only a new car design and factory can deliver. </p>
<p>&#8220;Despite the continuing global challenges, Lotus has emerged from 2020 strong and on track in the delivery of our Vision80 business plan.”</p>
<p>He added: “As our Vision80 strategy illustrates, Lotus is all about looking forward, and our future is full of continuous innovation. In 2021, however, we will be reflecting on the legacy of our current range, starting with the Elise, a sports car that genuinely revolutionised the automotive industry, not only because it is a legend-in-its-own-lifetime but also for its impact on car design and technology.”</p>
<h2><strong>What is the Lotus Type 131?</strong></h2>
<p>Despite the fact that <a href="https://www.driving.co.uk/news/new-cars/lotus-last-combustion-car-will-entry-level-model/" rel="noopener">chatter has been circulating for a while now</a>, not much is known about the Lotus Type 131, which is likely to be given a name (beginning with E) closer to its release. The Evija was known as the Type 130 during its development.</p>
<p>The Type 131 is expected to be the last car that Lotus offers devoid of an electrified powertrain, although most reports agree that a hybrid version will be offered in the future.</p>
<p>While it will sit on an entirely new platform, the 131 will pay respect to its elders through the use of a bonded aluminium chassis. An entirely new architecture will be used for subsequent models.</p>
<p>The 131 will reportedly sit between the Evora and Evija in terms of performance and price, although Lotus is focusing intently on making it as practical as possible, including making it easier to get in and out of and improving interior space.</p>
<p>Lotus has begun preliminary testing of the model using an Evora body with a broader track, meaning that the 131 is likely to be wider than the Evora.</p>
<p>The 131 is expected to be unveiled in the front half of 2021, although it might not hit roads until next year.</p>
<p><a class="twitter-mention-button" href="https://twitter.com/intent/tweet?screen_name=KieranAhuja" target="_blank" rel="noopener" data-show-count="true">Tweet to @KieranAhuja</a><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-follow-button" href="https://twitter.com/KieranAhuja" target="_blank" rel="noopener" data-show-count="true">Follow @KieranAhuja</a><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8211; After reading about Lotus killing off the Elise, Exige and Evora sports cars later this year, you might want to read our <a href="https://www.driving.co.uk/news/interview/lotus-boss-evija-hypercar-company-expands-lockdown/" target="_blank" rel="noopener">interview with Lotus CEO Phil Popham, who talks about the new Evija hypercar and the effect of the coronavirus pandemic on the car maker.</a><br />
&#8211; If you&#8217;re thinking about nabbing a current Lotus before they cease production, you might want to read our <a href="https://www.driving.co.uk/car-reviews/first-drive/2020-lotus-evora-gt410-sport-review/" target="_blank" rel="noopener">review of the Evora GT410 Sport.</a><br />
&#8211; Or if you&#8217;re looking ahead to Lotus&#8217; electric future, you can watch a <a href="https://www.driving.co.uk/news/electric-lotus-evija-hypercar-takes-track-first-time/" target="_blank" rel="noopener">video of the upcoming, 1,973bhp Evija hypercar taking to the track.</a></p>
							</div><!-- .entry-content -->

														
							<div class="article-tags-wrapper">
								<ul class="list-horizontal"><li><a href="https://www.driving.co.uk/tag/elise/" rel="tag">Elise</a></li><li><a href="https://www.driving.co.uk/tag/evija/" rel="tag">Evija</a></li><li><a href="https://www.driving.co.uk/tag/evora/" rel="tag">Evora</a></li><li><a href="https://www.driving.co.uk/tag/exige/" rel="tag">Exige</a></li><li><a href="https://www.driving.co.uk/tag/lotus/" rel="tag">Lotus</a></li><li><a href="https://www.driving.co.uk/tag/type-131/" rel="tag">Type 131</a></li></ul>							</div>

							

<div class="social-shares">
	<div class="share-text">
		Share Article
	</div>

	<div class="share-icons">
		<a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
		<a class="share share-twitter" href="https://twitter.com/intent/tweet?text=Lotus to kill off Elise, Exige and Evora models%20https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
		<a class="share share-google-plus" href="https://plus.google.com/share?url=https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
	</div>
</div>
							<div class="spot-im-comments-wrapper">
								<div class="spot-im-frame-inpage" data-facebook-url="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/" data-post-id="101026"></div>
							</div>
						</article><!-- #post-## -->
					</div>
				</div>

				<div class="row">
					<div class="col-md-12 col-lg-12">
						<div class="related-articles-wrapper">
																					<div class="spot-im-recirculator-wrapper custom">
								<h2>Trending on Social</h2>
								<div id="spot-im-container"></div>
							</div>
							
							<h2>Related Articles</h2>

							<div class="row">
							
<div class="col-sm-6 col-md-6 col-lg-4">
	<div class="article-listing">
		<div class="article-image">
			<a href="https://www.driving.co.uk/news/joe-biden-chevrolet-corvette/">
													<img src="" class="lazyMedia" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-310x193.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Biden.jpg 1440w" sizes="(max-width: 768px) 100vw, (max-width: 992px) 360px, 310px" alt="Is there a 200mph Chevrolet Corvette, as Joe Biden claims?">
							</a>
		</div>

		<div class="article-details">
			<h4>
				<a href="https://www.driving.co.uk/news/joe-biden-chevrolet-corvette/">
					
					Is there a 200mph Corvette EV, as Biden claims?				</a>
			</h4>

			<hr class="red" />

			
			<div class="article-desc">
				In August, Joe Biden's campaign published a video to YouTube, in which he talks about his love for American Auto and his 1967 Corvette Stingray.			</div>

			<div class="article-date">
				Published 21 January 2021			</div>
		</div>
	</div>
</div>


<div class="col-sm-6 col-md-6 col-lg-4">
	<div class="article-listing">
		<div class="article-image">
			<a href="https://www.driving.co.uk/news/first-electric-rolls-royce-will-completely-new-model-called-silent-shadow/">
													<img src="" class="lazyMedia" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-310x193.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Rolls-Royce.jpg 1440w" sizes="(max-width: 768px) 100vw, (max-width: 992px) 360px, 310px" alt="First electric Rolls-Royce will be a completely new model called Silent Shadow">
							</a>
		</div>

		<div class="article-details">
			<h4>
				<a href="https://www.driving.co.uk/news/first-electric-rolls-royce-will-completely-new-model-called-silent-shadow/">
					
					Rolls-Royce's first electric car gets a name				</a>
			</h4>

			<hr class="red" />

			
			<div class="article-desc">
				Rolls-Royce's first electric model will be officially unveiled by the end of this year and take the form of a completely new model, reports say.			</div>

			<div class="article-date">
				Published 18 January 2021			</div>
		</div>
	</div>
</div>


<div class="col-sm-6 col-md-6 col-lg-4">
	<div class="article-listing review">
		<div class="article-image">
			<a href="https://www.driving.co.uk/news/new-cars/richard-porter-reviews-audi-e-tron-sportback/">
													<img src="" class="lazyMedia" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-310x193.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/01/Sportback-1.jpg 1440w" sizes="(max-width: 768px) 100vw, (max-width: 992px) 360px, 310px" alt="Richard Porter reviews the Audi e-Tron Sportback">
							</a>
		</div>

		<div class="article-details">
			<h4>
				<a href="https://www.driving.co.uk/news/new-cars/richard-porter-reviews-audi-e-tron-sportback/">
					
					Audi e-tron Sportback is 'spoilt' by tech				</a>
			</h4>

			<hr class="red" />

			
			<div class="article-desc">
				The Audi e-tron Sportback is a handsome, refined electric car spoilt by its technology, reckons motoring writer Richard Porter.			</div>

			<div class="article-date">
				Published 18 January 2021			</div>
		</div>
	</div>
</div>

							</div>
						</div>

													<div id="taboola-below-article-thumbnails---feed"></div>
							<script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-a',
                                    container: 'taboola-below-article-thumbnails---feed',
                                    placement: 'Below Article Thumbnails - Feed',
                                    target_type: 'mix'
                                });
							</script>
												
					</div>
				</div>
			</div>

			<div class="col-md-4 col-lg-3">
				<div class="sidebar-right">
					<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<div id="ad_widget-2" class="widget ad_widget">		<div class="ad-wrapper">

			<div class="hidden-xs hidden-sm">
                <div id='div-gpt-ad-mpu'>
	                <script type='text/javascript'>
		                if(typeof(googletag) !== 'undefined'){
		                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-mpu'); });
		                }
	                </script>
                </div>
			</div>

		</div>
	</div><div id="dontmiss_widget-3" class="widget dontmiss_widget">		<div class="dont-miss-wrapper">
			
				<h3>Most Recent</h3>
				
				<hr/>
				
										<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/">Lotus to kill off Elise, Exige and Evora models</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/lotus-to-kill-off-elise-exige-and-evora-models/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/business/bloodhound-land-speed-record-sale/">Bloodhound Land Speed Record project is up for sale &#8230; again</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/business/bloodhound-land-speed-record-sale/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/government-told-lower-drink-drive-limit/">Government told current drink-driving laws are no longer adequate</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/government-told-lower-drink-drive-limit/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/jeremy-clarkson-astonishing-bmw-m550i-return-form/">Jeremy Clarkson: The &#8216;astonishing&#8217; BMW M550i is a return to form</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/jeremy-clarkson-astonishing-bmw-m550i-return-form/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/promoted/polestar-cars-electric-dreams/">Polestar cars: turning electric dreams into reality</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/promoted/polestar-cars-electric-dreams/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/environment/material-used-make-ev-batteries-now-mined-uk/">Researchers find way to produce lithium for electric car batteries in the UK</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/environment/material-used-make-ev-batteries-now-mined-uk/">Read More</a>
							</div>
						
						</div>
								
		</div>
	</div></div><!-- #content-sidebar -->
				</div>
			</div>
		</div>
	</div>
</section>


<footer>
	<div class="container">
		<div class="row footer">
			<div class="col-sm-6 col-md-3 column">
				<p class="title">About us</p>
				<hr/>
				<p>&copy; Sunday Times Driving Limited<br/>
				Registered in England No: 08123093<br/>
				Registered Office:<br/>
				1 London Bridge Street<br/>
				London<br/>
				SE1 9GF<br/>
				Driving.co.uk</p>
			</div>
			<div class="col-sm-6 col-md-3 column">
				<p class="title">Contact us</p>
				<hr/>
				<div class="menu-contact-us-menu-container"><ul id="menu-contact-us-menu" class="menu"><li id="menu-item-49004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49004"><a href="https://www.driving.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-49010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49010"><a href="https://www.driving.co.uk/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-49015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49015"><a href="https://www.driving.co.uk/faqs/">FAQs</a></li>
<li id="menu-item-49020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49020"><a href="https://www.driving.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-47463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47463"><a target="_blank" rel="nofollow" href="http://www.newsprivacy.co.uk/single/">Privacy Policy</a></li>
<li class="privacy-manager menu-item">
										<a href="#"> Cookie Settings </a>
									</li></ul></div>			</div>
			<div class="col-sm-6 col-md-3 column">
				<p class="title">Quick links</p>
				<hr/>
				<div class="menu-quick-links-menu-container"><ul id="menu-quick-links-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47452"><a href="https://www.driving.co.uk/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47453"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47454"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47455"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47456"><a href="https://www.driving.co.uk/car-clinic/buying-guide/">Buying Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47457"><a href="https://www.driving.co.uk/video/">Video</a></li>
</ul></div>			</div>

			<div class="col-sm-6 col-md-3 column">
				<p class="title">Follow us</p>
				<hr/>

				<div class="share-icons">
					<a class="share" href="https://www.facebook.com/SundayTimesDriving"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
					<a class="share" href="https://twitter.com/ST_Driving"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
					<a class="share" href="https://plus.google.com/111399965402917001978/posts"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
				</div>
			</div>
		</div>
	</div>
</footer>

</div> <!-- close .page-wrapper -->

		<script type="text/javascript">
		var spotImContainer = document.getElementById( 'spot-im-container' );
		var canonicalUrl = window.location.href;
		var spotId = "sp_LftCmkbS";
		var postId = "101026";

		var launcherScript = document.createElement( 'script' );
		launcherScript.setAttribute( 'async', 'async' );
		launcherScript.setAttribute(
			'src',
			'https://launcher.spot.im/spot/' + spotId
		);
		launcherScript.setAttribute( 'data-spotim-module', 'spotim-launcher' );
		launcherScript.setAttribute( 'data-post-id', postId );
		launcherScript.setAttribute( 'data-post-url', canonicalUrl );
		launcherScript.setAttribute( 'data-facebook-url', canonicalUrl );

		if ( null !== spotImContainer ) {
			spotImContainer.appendChild( launcherScript );
		}
	</script>
	
<link rel='stylesheet' id='style-glyphicons-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/glyphicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-bx-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/jquery.bxslider.css?ver=296' type='text/css' media='all' />
<link rel='stylesheet' id='style-stack-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/stacktable.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/bootstrap.min.js?ver=296'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery.mobile.custom.min.js?ver=296'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery.sticky.min.js?ver=296'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var general_object = {"privacyManagerId":"165210"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/general.min.js?ver=296'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"url":"https:\/\/www.driving.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/ajax.js'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery.bxslider.min.js?ver=296'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/stacktable.min.js?ver=296'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/jssor/js/jssor.slider-27.1.0.min.js?ver=296'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/jssor/js/jssor.js?ver=296'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GetModels = {"url":"https:\/\/www.driving.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/getmodels.js'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

	<script>
		var unruly           = window.unruly || {};
		unruly.native        = unruly.native || {};
		unruly.native.siteId = 948792;
	</script>
	<script src="//video.unrulymedia.com/native/native-loader.js"></script>

<script type="text/javascript">
	(function (a, b, c, d) {
		var siteUrl = window.location.host;
		a = '//tags.tiqcdn.com/utag/newsinternational/thesundaytimes.driving/dev/utag.js';
		if ( siteUrl === 'www.driving.co.uk' || siteUrl.toString().indexOf( 'prod' ) !== -1 ) {
			a = '//tags.tiqcdn.com/utag/newsinternational/thesundaytimes.driving/prod/utag.js';
		}
		b = document;
		c = 'script';
		d = b.createElement(c);
		d.src = a;
		d.type = 'text/java' + c;
		d.async = true;
		a = b.getElementsByTagName(c)[0];
		a.parentNode.insertBefore(d, a);
	})();
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"95106251f5","applicationID":"72623921","transactionName":"M11RN0tWWUAAB0NdWgoXcgBNXlhdThdeWlIIXQ==","queueTime":0,"applicationTime":2261,"atts":"HxpSQQNMSk4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
<!--
	generated in 2.257 seconds
	102642 bytes batcached for 300 seconds
-->
