<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js">

<head>
 <script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-KTNZLV');</script>
	
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
   
	<meta property="fb:app_id" content="835331903224451"/>
	<meta property="fb:pages" content="261365083973417"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.driving.co.uk/xmlrpc.php">

	<link rel="icon" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-144x144-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/favicons/apple-touch-icon-precomposed.png">

	<link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">

	<link rel="preload" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-sq.jpg" as="image">
	<link rel="preload" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-sq.jpg" as="image">
	<link rel="preload" href="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-160x160.jpg" as="image">

	<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
	<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
	<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect" href="https://ampcid.google.com" crossorigin>
	<link rel="preconnect" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://pixel.tapad.com" crossorigin>
	<link rel="preconnect" href="https://consumer.krxd.net" crossorigin>
	<link rel="preconnect" href="https://cdn.taboola.com" crossorigin>

	<link rel="preconnect" href="https://csync.loopme.me" crossorigin>
	<link rel="preconnect" href="https://ipw.metadsp.co.uk" crossorigin>
	<link rel="preconnect" href="https://connexity.net" crossorigin>
	<link rel="preconnect" href="https://loadm.exelator.com" crossorigin>
	<link rel="preconnect" href="https://dpm.demdex.net" crossorigin>
	<link rel="preconnect" href="https://x.bidswitch.net" crossorigin>
	<link rel="preconnect" href="https://um.simpli.fi" crossorigin>
	<link rel="preconnect" href="https://track.eyeviewads.com" crossorigin>
	<link rel="preconnect" href="https://thrtle.com" crossorigin>
	<link rel="preconnect" href="https://bttrack.com" crossorigin>
	<link rel="preconnect" href="https://ad.crwdcntrl.net" crossorigin>
	<link rel="preconnect" href="https://magnetic.t.domdex.com" crossorigin>
	<link rel="preconnect" href="https://pixeltrack.eyeviewads.com" crossorigin>
	<link rel="preconnect" href="https://ads.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://cookiex.ngd.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://sync.srv.stackadapt.com" crossorigin>
	<link rel="preconnect" href="https://match.adsrvr.org" crossorigin>
	<link rel="preconnect" href="https://sync.crwdcntrl.net" crossorigin>
	<link rel="preconnect" href="https://bcp.crwdcntrl.net" crossorigin>
	<link rel="preconnect" href="https://ad.turn.com" crossorigin>
	<link rel="preconnect" href="https://pr-bh.ybp.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://sync.mathtag.com" crossorigin>
	<link rel="preconnect" href="https://targeting.unrulymedia.com" crossorigin>
	<link rel="preconnect" href="https://sync.adotmob.com" crossorigin>
	<link rel="preconnect" href="https://idpix.media6degrees.com" crossorigin>
	<link rel="preconnect" href="https://c1.adform.net" crossorigin>
	<link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
	<link rel="preconnect" href="https://pixel-us-east.rubiconproject.com" crossorigin>
	<link rel="preconnect" href="https://p.rfihub.com" crossorigin>
	<link rel="preconnect" href="https://pixel.rubiconproject.com" crossorigin>
	<link rel="preconnect" href="https://cms.analytics.yahoo.com" crossorigin>
	<link rel="preconnect" href="https://sync-tm.everesttech.net" crossorigin>
	<link rel="preconnect" href="https://z.moatads.com" crossorigin>
	<link rel="preconnect" href="https://dsum.casalemedia.com" crossorigin>
	<link rel="preconnect" href="https://dsum-sec.casalemedia.com" crossorigin>

    <!--[if lt IE 9]>
    <script src="https://www.driving.co.uk/wp-content/themes/st-driving/js/html5.js"></script>
    <![endif]-->

    
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Who invented the car?</title>
<meta name="description" content="While the Mesopotamians are credited with inventing the wheel and the first evidence of wheeled vehicles emerges around 4,000 BC, it wasn’t until more than 5,500 years later that somebody managed to make a vehicle move under its own power."/>
<meta name="news_keywords" content="benz motorwagen, car history, henry ford, nicolas joseph cugnot, rudolf diesel" />
<link rel="original-source" href="https://www.driving.co.uk/news/diversions/who-invented-car/" />
<link rel="canonical" href="https://www.driving.co.uk/news/diversions/who-invented-car/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Who invented the car?" />
<meta property="og:description" content="While the Mesopotamians are credited with inventing the wheel and the first evidence of wheeled vehicles emerges around 4,000 BC, it wasn’t until more than 5,500 years later that somebody managed to make a vehicle move under its own power." />
<meta property="og:url" content="https://www.driving.co.uk/news/diversions/who-invented-car/" />
<meta property="og:site_name" content="Driving.co.uk from The Sunday Times" />
<meta property="article:publisher" content="https://www.facebook.com/SundayTimesDriving/" />
<meta property="article:tag" content="Benz Motorwagen" />
<meta property="article:tag" content="Car history" />
<meta property="article:tag" content="Henry Ford" />
<meta property="article:tag" content="Nicolas Joseph Cugnot" />
<meta property="article:tag" content="Rudolf Diesel" />
<meta property="article:section" content="Diversions" />
<meta property="article:published_time" content="2021-11-29T19:58:52+00:00" />
<meta property="og:image" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11.jpg" />
<meta property="og:image:secure_url" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="897" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="While the Mesopotamians are credited with inventing the wheel and the first evidence of wheeled vehicles emerges around 4,000 BC, it wasn’t until more than 5,500 years later that somebody managed to make a vehicle move under its own power." />
<meta name="twitter:title" content="Who invented the car?" />
<meta name="twitter:site" content="@ST_Driving" />
<meta name="twitter:image" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11.jpg" />
<meta name="twitter:creator" content="@ST_Driving" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.driving.co.uk\/","name":"Driving.co.uk from The Sunday Times","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.driving.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.driving.co.uk\/news\/diversions\/who-invented-car\/","sameAs":["https:\/\/www.facebook.com\/SundayTimesDriving\/","https:\/\/www.youtube.com\/user\/SundayTimesDriving","https:\/\/twitter.com\/ST_Driving"],"@id":"#organization","name":"Sunday Times Driving","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.driving.co.uk/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' />
<link rel='stylesheet' id='style-barebones-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/barebones.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-bootstrap-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/bootstrap.min.css?ver=450' type='text/css' media='all' />
<link rel='stylesheet' id='style-app-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/styles.min.css?ver=450' type='text/css' media='all' />
<link rel='stylesheet' id='style-jqueryui-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/jquery-ui.css?ver=450' type='text/css' media='all' />
<link rel='stylesheet' id='style-jssorslider-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/jssor/css/jssor.css?ver=450' type='text/css' media='all' />
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery-1.11.3.min.js?ver=450'></script>
<link rel='https://api.w.org/' href='https://www.driving.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.driving.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.driving.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.driving.co.uk/?p=109494' />
<link rel="alternate" type="application/json+oembed" href="https://www.driving.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.driving.co.uk%2Fnews%2Fdiversions%2Fwho-invented-car%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.driving.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.driving.co.uk%2Fnews%2Fdiversions%2Fwho-invented-car%2F&#038;format=xml" />
	<script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
	</script>
	<script>
		window._sp_ = {
			config: {
				accountId: 259,
				propertyId: 6621,
				baseEndpoint: 'https://cdn.privacy-mgmt.com',
			}
		}
	</script>
	<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.driving.co.uk/news/diversions/who-invented-car/amp/"><link rel="icon" href="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/08/cropped-st_driving_icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.header-ad {
    height: auto;
}		</style>
	
        <script>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</script>
    
</head>
<body class="post-template-default single single-post postid-109494 single-format-standard">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTNZLV" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
    <div class="navbar navbar-fixed-top navbar-inverse">
        <div class="container">
            <div class="header-left">
                <a href="http://www.mytimesplus.co.uk/" target="_blank" rel="nofollow"><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/subscribe-times.png" alt="Subscribe to The Times" /></a>
            </div>

            <div class="header-right">
                <a class="share share-facebook" href="https://www.facebook.com/SundayTimesDriving" target="_blank"></a>
                <a class="share share-twitter" href="https://twitter.com/ST_Driving" target="_blank"></a>
                <a class="share share-google" href="https://plus.google.com/111399965402917001978/posts" target="_blank"></a>
            </div>

            <div class="navbar-inverse side-collapse in">
                <div class="navbar-wrapper">
                    <div class="partner">
                        <div class="logo clearfix">
                                                    </div>
                    </div>

                    <div class="search">
                        <form role="search" method="get" class="search-form" action="https://www.driving.co.uk/">
                            <i class="icon-search js-search-icon js-submit-form"></i>
                            <input type="search" class="search-field" id="s" placeholder="SEARCH" value="" name="s" title="Search" />
                        </form>
                    </div>

                    <nav role="navigation" class="navbar-collapse">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="navbar-nav"><li id="menu-item-47040" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-47040"><a href="https://www.driving.co.uk/">Home</a><li id="menu-item-47950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47950"><a href="http://www.driving.co.uk/contributors/jeremy-clarkson/">Clarkson</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="http://www.driving.co.uk/contributors/jeremy-clarkson/">Clarkson Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/clarkson/" >Clarkson</a></li><li class="col-sm-3"></li><li class="col-sm-3"></li><li class="col-sm-3"></li></ul><li id="menu-item-47038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47038"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/interview/" >Interviews</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/classic-cars/" >Classic Cars</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/lifestyle/luxx/" >Luxx</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/technology/" >Technology</a></li></ul><li id="menu-item-47036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47036"><a href="https://www.driving.co.uk/news/">News</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/news/">News Home</a></li><li class="col-sm-4"><a href="https://www.driving.co.uk/news/" >News</a></li><li class="col-sm-4"></li><li class="col-sm-4"><a href="https://www.driving.co.uk/news/diversions/" >Diversions</a></li></ul><li id="menu-item-47037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47037"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/car-reviews/">Reviews Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/" >Reviews</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/video-review/" >Video review</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/extended-tests/" >Extended tests</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/products/" >Products</a></li></ul><li id="menu-item-58866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58866"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/car-clinic/">Car Clinic Home</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/haynes-how-to/" >Haynes How-Tos</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/buying-guide/" >Buying Guides</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/advice/" >Advice</a><a href="https://www.driving.co.uk/car-clinic/advice/" >Advice</a></li><li class="col-sm-3"><a href="/tag/coronavirus" >Coronavirus</a></li></ul><li id="menu-item-63243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63243"><a href="https://www.driving.co.uk/video/">Video</a><img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" /><ul class="sub-menu"><li><a href="https://www.driving.co.uk/video/">Video Home</a></li><li class="col-sm-4"><a href="https://www.driving.co.uk/video/" >Video</a></li><li class="col-sm-4"><a href="https://www.driving.co.uk/car-reviews/video-review/" >Video review</a></li><li class="col-sm-4"><a href="/tag/Video" >Other video</a></li></ul></ul></div>                        <ul class="navbar-nav">
                            <li class="menu-item">
                                <a href="https://www.driving.co.uk/used-cars/">BUY</a>
                                <img src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/menu-arrow.jpg" class="arrow" />

                                <ul class="sub-menu">
                                     <li><a href="https://www.driving.co.uk/news/products/">Buying Guides</a></li><li><a href="https://www.driving.co.uk/news/products/best-windscreen-covers/">Best Windscreen Covers</a></li><li><a href="https://www.driving.co.uk/news/products/best-toddler-car-seats/">Best Toddler Car Seats</a></li><li><a href="https://www.driving.co.uk/news/products/buying-guide-leading-dashboard-cameras-dash-cams-reviewed/">Dash Cam Reviews</a><li><a href="https://www.driving.co.uk/news/products/best-steering-wheel-locks/">Best Steering Wheel Locks</h3></a></li><li><a href="https://www.driving.co.uk/news/products/best-christmas-gifts-car-lovers/">Best Gifts for Car Lovers</a></li>                                </ul>
                            </li>
                        </ul>

                        <div class="social-links">
                            <h3>Follow Us</h3>

                            <div class="share-icons">
                                <a class="share share-facebook" href="https://www.facebook.com/SundayTimesDriving" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
                                <a class="share share-twitter" href="https://twitter.com/ST_Driving" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
                                <a class="share share-google-plus" href="https://plus.google.com/111399965402917001978/posts" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
                            </div>
                         </div>

                        <div class="menu-extra">
                            <ul id="menu-quick-links-menu" class="navbar-nav"><li id="menu-item-47452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47452"><a href="https://www.driving.co.uk/news/">News</a></li>
<li id="menu-item-47453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47453"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a></li>
<li id="menu-item-47454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47454"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a></li>
<li id="menu-item-47455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47455"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a></li>
<li id="menu-item-47456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47456"><a href="https://www.driving.co.uk/car-clinic/buying-guide/">Buying Guides</a></li>
<li id="menu-item-47457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47457"><a href="https://www.driving.co.uk/video/">Video</a></li>
</ul>                        </div>
                    </nav>
                </div>
            </div>
        </div>
    </div>

    <div class="page-wrapper side-collapse-container">

        <div class="overlay"></div>

        <a id="top"></a>

        <div class="back-top">
            <a href="#top"></a>
        </div>

        <header class="main-header">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-12">
                        <div class="navbar-header">
                            <div class="menu-link">
                                <button data-toggle="collapse-side" data-target=".side-collapse" data-target-2=".side-collapse-container" type="button" class="navbar-toggle pull-left">
                                    <span></span>
                                </button>
                            </div>

                            <div class="small-logo">
                                <a href="https://www.driving.co.uk/" title="link to homepage"></a>
                            </div>
                        </div>

                        <div class="header-content">
                            <div id="js-gpt-header-ad" class="header-ad">
                                <div id='div-gpt-ad-leaderboard'>
                                    <script type='text/javascript'>
                                        if(typeof(googletag) !== 'undefined'){
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-leaderboard'); });
                                        }
                                    </script>
                                </div>
                            </div>

                            <div class="large-logo">
                                <a href="https://www.driving.co.uk/" title="link to homepage"></a>
                            </div>

                            <div class="site-partner">
                                                            </div>
                        </div>

                        <div id="main-menu">
                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-47040"><a href="https://www.driving.co.uk/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47950"><a href="http://www.driving.co.uk/contributors/jeremy-clarkson/">Clarkson</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/clarkson/"><h3>Clarkson</h3></a><p class="teaser truncated">The best motoring journalist ... in the world</p><a class="truncated article" href="https://www.driving.co.uk/news/diversions/clarksons-farm/jeremy-clarkson-crashed-tractor-diddly-squat/">Kaleb branded 'moron' after Clarkson tractor crash</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/clarkson/clarkson-bentley-continental-gt-mulliner/">Clarkson goes on holiday in a Bentley</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/clarkson/jeremy-clarkson-finds-land-rovers-defender-hard-top-bit-pointless/">Clarkson finds Defender van pointless</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/clarkson/">&rsaquo; More Clarkson  here...</a></li><li class="col-sm-3"><h3>Quotes</h3><p class="teaser truncated ">Britain's biggest motormouth's classic quips</p><p class="quote"><a href="http://www.driving.co.uk/tag/clarkson-on/" >" What I really think about... supercars, America, foreigners, car launches, Top Gear, the battle of the sexes and cars "</a></p></li><li class="col-sm-3"><h3 class="blank-header"></h3><a class="image-link menu-4col" href="http://www.driving.co.uk/contributors/jeremy-clarkson/" ><img class="lazyMedia" src="https://www.driving.co.uk/wp-content/themes/st-driving/assets/img/default-images/article-default-160x160.jpg" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px.jpg 440w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px-150x150.jpg 150w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px-300x300.jpg 300w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2016/03/Clarkson-megamenu-440x440px-400x400.jpg 400w" sizes="(max-width: 992px) 150px, (max-width: 1260px) 182px, 220px" alt=""></a><p class="caption truncated">Jeremy Clarkson's reviews on Driving.co.uk</p></li><li class="col-sm-3"><h3>Classic Clarkson</h3><p class="truncated teaser">Unmissable reviews marking his first 20 years at the Sunday Times</p><a class="truncated article" href="https://www.driving.co.uk/news/20-years-of-clarkson-aston-martin-vantage-review-1993/">Clarkson's first review: Aston Martin Vantage</a><a class="truncated article" href="https://www.driving.co.uk/news/20-years-of-clarkson-bugatti-veyron-16-4-review-2005/">20 years of Clarkson: Bugatti Veyron 16.4 review (2005)</a><a class="truncated article" href="https://www.driving.co.uk/news/20-years-of-clarkson-vauxhall-vectra-review-2002/">20 years of Clarkson: Vauxhall Vectra review (2002)</a><a class="truncated more-link " href="https://www.driving.co.uk/news/20-years-of-clarkson/">&rsaquo; More Classic Clarkson here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47038"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/news/interview/"><h3>Interviews</h3></a><p class="teaser truncated">The stars and their cars</p><a class="truncated article" href="https://www.driving.co.uk/news/interview/air-race-e-meet-man-bringing-electric-motor-sport-skies/">The man taking electric racing to the sky</a><a class="truncated article" href="https://www.driving.co.uk/news/features/classic-car-electric-conversion-electrogenic/">Why convert a classic car to electric?</a><a class="truncated article" href="https://www.driving.co.uk/news/business/nearly-new-electric-cars-cost-run-petrol-diesel/">Nearly-new EVs cost more than petrol, diesel</a><a class="truncated more-link" href="https://www.driving.co.uk/news/interview/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/classic-cars/"><h3>Classic Cars</h3></a><p class="teaser truncated">Stories and advice about our beloved classics</p><a class="truncated article" href="https://www.driving.co.uk/news/diversions/who-invented-car/">Who invented the car?</a><a class="truncated article" href="https://www.driving.co.uk/news/diversions/ugliest-cars-ever-made/">Are these the 15 ugliest cars ever made?</a><a class="truncated article" href="https://www.driving.co.uk/news/cnc-motorsport-aws-build-three-continuation-andy-rouse-ford-sierra-touring-cars/">Three new Andy Rouse Sierras to be built</a><a class="truncated more-link" href="https://www.driving.co.uk/news/classic-cars/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/lifestyle/luxx/"><h3>Luxx</h3></a><p class="teaser truncated">The best of everything</p><a class="truncated article" href="https://www.driving.co.uk/news/lifestyle/luxx/gordon-murray-t50-goodwood-debut/">Gordon Murray T.50 dynamic debut - report</a><a class="truncated article" href="https://www.driving.co.uk/news/lifestyle/luxx/behind-wheel-1-5m-bentley-blower-continuation-car-video/">Driving Bentley's Blower continuation (video)</a><a class="truncated article" href="https://www.driving.co.uk/video/revisiting-jaguar-ipace-tokyo-david-green-luxx/">Video: Revisiting the Jaguar I-Pace in Tokyo</a><a class="truncated more-link" href="https://www.driving.co.uk/news/lifestyle/luxx/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/technology/"><h3>Technology</h3></a><p class="teaser truncated">Tech-related motoring articles.</p><a class="truncated article" href="https://www.driving.co.uk/news/cng-fuels-begin-hydrogen-trials-hgvs-uk/">UK hydrogen trials for HGVs to begin</a><a class="truncated article" href="https://www.driving.co.uk/news/technology/porsche-3d-printed-seat/">Porsche launches 3D-printed bucket seat</a><a class="truncated article" href="https://www.driving.co.uk/news/technology/toyota-hydrogen-powered-radio-controlled-car/">Toyota shows mini RC Mirai</a><a class="truncated more-link" href="https://www.driving.co.uk/news/technology/">&rsaquo; More   here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47036"><a href="https://www.driving.co.uk/news/">News</a><ul class="sub-menu row"><li class="col-sm-4"><a href="https://www.driving.co.uk/news/"><h3>News</h3></a><p class="teaser truncated">The latest articles from Driving</p><a class="truncated article" href="https://www.driving.co.uk/news/diversions/who-invented-car/">Who invented the car?</a><a class="truncated article" href="https://www.driving.co.uk/news/products/best-driving-games-ps4-ps5/">Five best PlayStation driving games</a><a class="truncated article" href="https://www.driving.co.uk/news/new-cars/best-small-cars-buy-2022/">Best small cars for 2022</a><a class="truncated more-link" href="https://www.driving.co.uk/news/">&rsaquo; More   here...</a></li><li class="col-sm-4"><span class="title-link"><h3>Features</h3><a class="truncated article" href="https://www.driving.co.uk/news/features/">Long form and in-depth</a></span></li><li class="col-sm-4"><a href="https://www.driving.co.uk/news/diversions/"><h3>Diversions</h3></a><p class="teaser truncated"></p><a class="truncated article" href="https://www.driving.co.uk/news/diversions/who-invented-car/">Who invented the car?</a><a class="truncated article" href="https://www.driving.co.uk/news/diversions/fastest-car-world/">Which car is the fastest?</a><a class="truncated article" href="https://www.driving.co.uk/news/diversions/ugliest-cars-ever-made/">Are these the 15 ugliest cars ever made?</a><a class="truncated more-link" href="https://www.driving.co.uk/news/diversions/">&rsaquo; More   here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47037"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/"><h3>Reviews</h3></a><p class="teaser truncated">In-depth, impartial and expert car reviews</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/2020-range-rover-sport-phev-review/">Extended Test: 2020 Range Rover Sport PHEV review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/first-drive/audi-rs-3-review-2021/">The 2021 Audi RS 3 is outrageously fast</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/ssangyong-rexton-review-2021/">Extended test: 2021 SsangYong Rexton review</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/video-review/"><h3>Video review</h3></a><p class="teaser truncated">The latest reviews ... on film</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/first-drive/porsche-911-gt3-992-review-2021/">Porsche 911 GT3 review 2021</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/times-luxx-reviews-mclaren-620r/">2020 McLaren 620R video review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/first-drive/2019-mclaren-gt-review/">2019 McLaren GT review</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/video-review/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-reviews/extended-tests/"><h3>Extended tests</h3></a><p class="teaser truncated">Get under the skin of cars over months rather than days</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/2020-range-rover-sport-phev-review/">Extended Test: 2020 Range Rover Sport PHEV review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/ssangyong-rexton-review-2021/">Extended test: 2021 SsangYong Rexton review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/extended-tests/volvo-xc90-recharge-2021-long-term-review/">Extended test: Volvo XC90 Recharge 2021 review</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/extended-tests/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/news/products/"><h3>Products</h3></a><p class="teaser truncated">Tech, gadgets, car accessories and other products tested.</p><a class="truncated article" href="https://www.driving.co.uk/news/products/best-driving-games-ps4-ps5/">Five best PlayStation driving games</a><a class="truncated article" href="https://www.driving.co.uk/news/products/audible-deal-3-months-99p/">How to get free audiobooks this Christmas</a><a class="truncated article" href="https://www.driving.co.uk/news/products/black-friday-pressure-washer-deals/">Top Black Friday pressure washer deals</a><a class="truncated more-link" href="https://www.driving.co.uk/news/products/">&rsaquo; More   here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58866"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a><ul class="sub-menu row"><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/haynes-how-to/"><h3>Haynes How-Tos</h3></a><p class="teaser truncated">Guides for basic car maintenance from the experts at Haynes.</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/haynes-how-to/check-tyres/">How to check and inflate your tyres</a><a class="truncated article" href="https://www.driving.co.uk/car-clinic/haynes-how-to/how-change-car-battery/">Haynes How-To: change a car battery</a><a class="truncated article" href="https://www.driving.co.uk/car-clinic/haynes-how-to/haynes-change-engines-air-filter/">Haynes How-To: change an engine's air filter</a><a class="truncated more-link" href="https://www.driving.co.uk/car-clinic/haynes-how-to/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/buying-guide/"><h3>Buying Guides</h3></a><p class="teaser truncated">Expert advice on finding the right car</p><a class="truncated article" href="https://www.driving.co.uk/news/products/best-winter-tyres/">Five of the best winter tyres for 2021</a><a class="truncated article" href="https://www.driving.co.uk/car-clinic/buying-guide/halfords-black-friday/">Halfords Black Friday 2021: Save up to 30% now</a><a class="truncated article" href="https://www.driving.co.uk/car-clinic/buying-guide/top-10-petrol-cars-to-buy-instead-of-a-diesel/">Ten petrol cars to buy instead of a diesel</a><a class="truncated more-link" href="https://www.driving.co.uk/car-clinic/buying-guide/">&rsaquo; More   here...</a></li><li class="col-sm-3"><a href="https://www.driving.co.uk/car-clinic/advice/"><h3>Advice</h3></a><p class="teaser truncated">The most popular advice topics — we've got you covered</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/maintenance/oil-car-need-find-right-type-engine/">How to choose the right oil</a><a href="https://www.driving.co.uk/car-clinic/advice/"><h3>Advice</h3></a><p class="teaser truncated">The most popular advice topics — we've got you covered</p><a class="truncated article" href="https://www.driving.co.uk/car-clinic/maintenance/oil-car-need-find-right-type-engine/">How to choose the right oil</a></li><li class="col-sm-3"><h3>Coronavirus</h3><p class="truncated teaser">Information related to the Covid-19 pandemic</p><a class="truncated article" href="https://www.driving.co.uk/news/events/geneva-motor-show-2022-cancelled/">2022 Geneva motor show cancelled</a><a class="truncated article" href="https://www.driving.co.uk/news/easing-coronavirus-lockdown-leads-32-increase-car-thefts/">Car thefts increase after lockdown</a><a class="truncated article" href="https://www.driving.co.uk/news/driving-test-system-backlog-causing-months-delays-learner-drivers-uk/">Chronic shortage of driving instructors </a><a class="truncated more-link " href="/tag/coronavirus">&rsaquo; More Coronavirus here...</a></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63243"><a href="https://www.driving.co.uk/video/">Video</a><ul class="sub-menu row"><li class="col-sm-4"><a href="https://www.driving.co.uk/video/"><h3>Video</h3></a><p class="teaser truncated">The best clips on Driving</p><a class="truncated article" href="https://www.driving.co.uk/video/vesco-electric-streamliner-american-speed-record-bonneville/">Watch electric streamliner break speed record</a><a class="truncated article" href="https://www.driving.co.uk/news/diversions/awkward-moment-golf-r-street-race-crash/">Golf R street racer smashes Seat</a><a class="truncated article" href="https://www.driving.co.uk/news/events/lamborghini-countach-lp-500-concept-recreated/">Lamborghini Countach concept revived</a><a class="truncated more-link" href="https://www.driving.co.uk/video/">&rsaquo; More   here...</a></li><li class="col-sm-4"><a href="https://www.driving.co.uk/car-reviews/video-review/"><h3>Video review</h3></a><p class="teaser truncated">The latest reviews ... on film</p><a class="truncated article" href="https://www.driving.co.uk/car-reviews/first-drive/porsche-911-gt3-992-review-2021/">Porsche 911 GT3 review 2021</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/times-luxx-reviews-mclaren-620r/">2020 McLaren 620R video review</a><a class="truncated article" href="https://www.driving.co.uk/car-reviews/first-drive/2019-mclaren-gt-review/">2019 McLaren GT review</a><a class="truncated more-link" href="https://www.driving.co.uk/car-reviews/video-review/">&rsaquo; More   here...</a></li><li class="col-sm-4"><h3>Other video</h3><p class="truncated teaser">Miscellaneous vids</p><a class="truncated article" href="https://www.driving.co.uk/video/ken-block-audi-rs-002-rally-prototype/">Block hoons 700bhp one-off Audi</a><a class="truncated article" href="https://www.driving.co.uk/news/tv/clarkson-co-visit-scotland-latest-grand-tour-adventure/">The Grand Tour hits Scotland in new trailer</a><a class="truncated article" href="https://www.driving.co.uk/video/green-hell-high-water-behind-scenes-tiago-monteiro-races-nurburging-24-hours-video/">Green Hell & high water: Monteiro races N24 (vid)</a><a class="truncated more-link " href="/tag/Video">&rsaquo; More Other video here...</a></li></ul><li class="menu-item menu-item-search">
				<i class="icon-search js-search-icon"></i>
				<div class="menu-search ">
					<form role="search" method="get" class="search-form" action="https://www.driving.co.uk/">
						<input type="search" class="terms search-field" id="s" placeholder="SEARCH" value="" name="s" title="Search" />
					</form>
				</div>
				</li><li class="menu-item menu-item-buy"><a href="https://www.driving.co.uk/used-cars/">Buy</a><ul class="sub-menu row">
        <li class="col-sm-3"> <a href="https://www.driving.co.uk/news/products/"><h3>Buying Guides</h3></a>
	            <p class="teaser truncated">From car windscreen covers to dash cams, we've rounded up the best products on the market.</p> <a href="https://www.driving.co.uk/news/products/best-windscreen-covers/"><h3>Best Windscreen Covers</h3></a>
            <p class="teaser truncated">Protect your car from frost, UV-rays and debris with one of these car windscreen covers</p>   
        </li>
        <li class="col-sm-3"> <a href="https://www.driving.co.uk/news/products/best-toddler-car-seats/"><h3>Best Toddler Car Seats</h3></a>
	            <p class="teaser truncated">The top car seats to keep your toddler safe and secure</p> <a href="https://www.driving.co.uk/news/products/buying-guide-leading-dashboard-cameras-dash-cams-reviewed/"><h3>Dash Cam Reviews</h3></a>
            <p class="teaser truncated">We've tested out some of the best dash cams on the market. Here's what we thought of them.</p>
        </li>
        <li class="col-sm-3"> <a href="https://www.driving.co.uk/news/products/best-steering-wheel-locks/"><h3>Best Steering Wheel Locks</h3></a>
	            <p class="teaser truncated">Beat high tech thieves the old school way</p> <a href="https://www.driving.co.uk/news/products/best-christmas-gifts-car-lovers/"><h3>Best Gifts for Car Lovers</h3></a>
            <p class="teaser truncated">From books to games, clothing to accessories, here's our top gifts for car lovers</p>
        </li>
        <li class="col-sm-3">
        </li>
	</ul></li></ul></div>                        </div>
                    </div>
                </div>
            </div>
        </header><section id="section-article">
	<div class="container" style="background: white;">
		<div class="row">
			<div class="col-md-8 col-lg-9">
				<div class="row">
					<div class="col-md-12 col-lg-12">
						<div class="category-header">
							<div class="breadcrumb-wrapper"><a href="https://www.driving.co.uk">Home</a> > <a href="/news">News</a> > <a href="/diversions">Diversions</a></div><h3><a href="/diversions"></a></h3>						</div>
					</div>
				</div>
				
				<div class="row"><div class="col-md-12 col-lg-12"><div class="article-main-image"><img src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11.jpg" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11.jpg 1440w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/11-800x498.jpg 800w" sizes="(max-width: 992px) 100vw, 75vw" alt="Henry Ford with a Model T"></div></div></div>
				<div class="row article-post-content">
					<div class="col-md-4 col-lg-4">
											<div class="article-left-sidebar">
														<div class="article-date">
								Published 29 November 2021							</div>

							<div class="article-author-wrapper">
																<a href="https://www.driving.co.uk/contributor/david-mullen">By David Mullen</a>

															</div>


							

<div class="social-shares">
	<div class="share-text">
		Share Article
	</div>

	<div class="share-icons">
		<a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
		<a class="share share-twitter" href="https://twitter.com/intent/tweet?text=Who invented the car?%20https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
		<a class="share share-google-plus" href="https://plus.google.com/share?url=https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
	</div>
</div>
													</div>
					</div>

					<div class="col-md-8 col-lg-8">
						<article id="post-109494" class="post-109494 post type-post status-publish format-standard has-post-thumbnail hentry category-classic-cars category-diversions category-news tag-benz-motorwagen tag-car-history tag-henry-ford tag-nicolas-joseph-cugnot tag-rudolf-diesel">
							<div class="block-bar visible-xs visible-sm visible-md"></div>
							
							<!-- Hub links here ( main content panel ) -->
							
							
							<header class="entry-header">
																	<h1>Who invented the car?</h1>
								
								
																	<h2>Depends what you mean by car...</h2>
								
								
								<div class="header-bottom ">

									<div class="info-panel">
										<div class="black-bar"></div>
										<div class="review-score-box"></div>
									</div>
									
																		<hr class="red" />
																		
									
									
									<div class="article-date">
										Published 29 November 2021									</div>

									<div class="article-author-wrapper">
																				<a href="https://www.driving.co.uk/contributor/david-mullen">By David Mullen</a>
									</div>
								</div>
								
							

<div class="social-shares">
	<div class="share-text">
		Share Article
	</div>

	<div class="share-icons">
		<a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
		<a class="share share-twitter" href="https://twitter.com/intent/tweet?text=Who invented the car?%20https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
		<a class="share share-google-plus" href="https://plus.google.com/share?url=https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
	</div>
</div>							</header><!-- .entry-header -->

							
							<div class="entry-content">
								<p>WHILE THE Mesopotamians are credited with inventing the wheel and the first evidence of wheeled vehicles emerges around 4,000 BC, it took more than five and a half millennia before somebody managed to make a vehicle move without having to rely on either gravity or animal power.</p>
<p>Like trying to determine <a href="https://www.driving.co.uk/news/fastest-car-world/" target="_blank" rel="noopener">the fastest car in the world</a>, definitively proclaiming the true inventor of the car is difficult, as it depends on one’s definition of car. Does one include steam carriages or is it just the first petrol-powered models?</p>
<p>Either way, we must regrettably exclude the Belgian Jesuit missionary, Ferdinand Verbiest, from contention. Around 1672, Verbiest is said to have built a steam-powered trolley as a toy for the Chinese emperor. While Verbiest’s toy was the first machine capable of moving under its own power, at just 65cm long, it could carry neither driver nor goods and as such can’t really be considered the first car.</p>
<h2><strong>The earliest motorised vehicles</strong></h2>
<p>Credit for the first car often goes to Frenchman Nicolas-Joseph Cugnot who, in 1770, built a steam-powered artillery tractor. The <em>fardier à vapeur </em>was an experimental 2.5-ton vehicle designed to carry heavy military equipment. It consisted of two wheels at the rear and the boiler mounted at the front ahead of the single, steered front wheel.</p>
<p>Its top speed was said in theory to be 2.25mph, but the engine was so inefficient and unreliable that it never achieved that. The design was deemed interesting enough at the time to be preserved, and it survives to this day in a Paris museum.</p>
<p><img class="alignnone size-large wp-image-109509" src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-1024x638.jpg" alt="Nicolas-Joseph Cugnot's steam tractor" width="1024" height="638" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Nicolas-Joseph-Cugnot-carriage.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Reports from around 30 years after Cugnot’s steam tractor trials suggest that at one point the inventor crashed one of his vehicles into a wall and was arrested for dangerous driving, which would, if true, make Cugnot the first person involved in a motor accident as well as the first motorist to be arrested.</p>
<p>The 19<sup>th</sup> century saw much experimentation with propulsion methods and further development of steam-powered road vehicles in Britain and elsewhere. Czech/Polish professor Josef Bozek developed an oil-burning steam vehicle in 1816.</p>
<p>The Scottish inventor Robert Anderson created an electric carriage in the 1830s powered by non-rechargeable batteries, giving Anderson a good claim as the inventor of the first electric car.</p>
<h2><strong>Who invented the first petrol-powered car?</strong><strong> </strong></h2>
<p>One of the biggest developments in the history of the car came in 1867 when Nicolaus Otto and Eugen Langen invented the first four-stroke engine powered by petrol.</p>
<p><img class="alignnone size-large wp-image-109510" src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-1024x638.jpg" alt="Siegfried Marcus car" width="1024" height="638" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Siegfried-Marcus-car.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>The first engineer to use one of these new “Otto-cycle” engines in a road vehicle was the German Siegfried Marcus in around 1870. While his first model was more of a cart than a car, his second 1875 model (above), which remains preserved in the Technical Museum in Vienna, is far more car-like than even Karl Benz’s later Patent Motor Wagen. As such, Siegfried Marcus can lay claim to being the inventor of the petrol-powered automobile and was hailed as such in his lifetime.</p>
<p>Marcus, however, was Jewish, and when the Nazis came to power they ordered him expunged from the history books, the credit for inventing the modern automobile going to Karl Benz instead.</p>
<h2><strong>What did Karl Benz do?</strong><strong> </strong></h2>
<p>Karl Benz designed and built an early petrol-powered car, the Benz Patent Motorwagen in 1885 and was granted a patent for it in 1886. The three-wheeler, using an engine of Benz’s own design, began series production in 1888, giving him the accolade at least of being the first person to begin commercially producing cars; Siegfried Marcus’s vehicles were purely experimental.</p>
<p><img class="alignnone size-full wp-image-109501" src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626.jpg" alt="Karl Benz in his first Model I patent motor car" width="720" height="720" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-160x160.jpg 160w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-310x310.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-620x620.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-360x360.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-386x386.jpg 386w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-224x224.jpg 224w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-448x448.jpg 448w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-249x249.jpg 249w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-498x498.jpg 498w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-550x550.jpg 550w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/1878626-470x470.jpg 470w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<h2><strong>What was the first mass-produced car?</strong><strong> </strong></h2>
<p>The first car to be mass-produced on an assembly line was the 1901 Oldsmobile Curved Dash, a pioneering American car built until 1907 with around 19,000 units made. The image of it below was taken in 1902.</p>
<p><img class="alignnone size-large wp-image-109512" src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-1024x638.jpg" alt="Oldsmobile Curved Dash" width="1024" height="638" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Oldsmobile-Curved-Dash.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>It was Henry Ford’s adoption of the <em>moving </em>assembly line in 1913, inspired by the techniques used in Chicago slaughterhouses, that had the most profound influence on car production.</p>
<p>The moving assembly line meant that a single Ford Model T took just 93 minutes to produce, meaning that the company could build the car in vast numbers and thus take advantage of economies of scale. It allowed the Model T to be sold more cheaply, making it the most popular car in the world with fifteen million sold between 1908 and 1927.</p>
<p><img class="alignnone size-large wp-image-109514" src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-1024x638.jpg" alt="Ford Model T factory, Michigan" width="1024" height="638" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Ford-factory-Model-T.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Other manufacturers soon adopted Ford’s mass-production techniques and though now robotised, the basic principle of car manufacturing remains the same today.</p>
<h2><strong>Why did petrol cars become more popular than electric and steam?</strong></h2>
<p>Electric cars were more popular than petrol and steam at the turn of the 20th century, but it wasn&#8217;t long before petrol became the dominant fuel for road vehicles.</p>
<p>One of the advantages of electric cars was that they were easy to start and operate, whereas petrol models required a hand crank and careful finessing while in use. Cranking could be dangerous, and breaking an arm as the crank lever spun round wasn&#8217;t unheard of. What&#8217;s more, petrol stations were not common — the fuel was bought in bottles from chemists in the early days before hand pumps were installed outside shops.</p>
<p>Steam cars, meanwhile, required a boiler to be heated to operating pressure, which could take half an hour or so.</p>
<p>The problem with electric cars, though, was the battery chemistry. Whereas modern lithium-ion batteries can be recharged relatively quickly, generate a lot of power and last for years, in the early days the type used were slow to charge, didn&#8217;t allow for long-distance travel and faded more quickly. Electricity was also not yet widespread around 1900.</p>
<p><img class="alignnone size-large wp-image-109515" src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-1024x638.jpg" alt="Gas station 1920" width="1024" height="638" srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/11/Gas-station-1920.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>The success of the Ford Model T in driving down costs and the expansion of the filling station network to allow long-distance travel gave petrol power the edge. The electric starter motor was invented in 1903 and, though it wasn&#8217;t available on the Model T until 1919, made petrol cars much easier (and safer) to start, which sealed petrol&#8217;s success.</p>
<h2><strong>What was the first diesel car?</strong><strong> </strong></h2>
<p>Rudolf Diesel built the first diesel engine in 1893, and while it was initially applied to locomotives, lorries and tractors, the first series-production diesel car was the 1933 Citroen 7U Familiale estate. Manufacturers Mercedes and Hanomag followed soon after.</p>
<p>The fuel surged in popularity in the 1990s and 2000s, as governments scrambled to tackle the greenhouse effect cause by the creation of carbon dioxide. Diesel produces far less CO2 than petrol, so the fuel received significant tax breaks. However, it became evident that other harmful emissions from diesel, namely oxides of nitrogen and particulate matter, were having an effect on human health, and car makers were told to clean up their diesel engines.</p>
<p>This led to the <a href="https://www.driving.co.uk/news/volkswagen-dieselgate-emissions-scandal-can-the-car-industry-bounce-back/" target="_blank" rel="noopener">2015 dieselgate scandal</a>, in which Volkswagen was found to have been using &#8220;defeat devices&#8221; to recognise emissions tests and switch to a more less polluting engine mode than was used on the road. A catastrophic loss in faith of diesel resulted, and governments turned to resurgent electric vehicle technology to meet their climate goals. Many, including the UK, are now planning to <a href="https://www.driving.co.uk/car-clinic/2030-petrol-diesel-car-ban-12-things-need-know/" target="_blank" rel="noopener">phase out the sale of both petrol- and diesel-powered cars by the 2030s</a> in an effort to hit climate targets. So while petrol and diesel have had their day, electric power is back with a vengeance.</p>
<p><a class="twitter-mention-button" href="https://twitter.com/intent/tweet?screen_name=ST_Driving" data-show-count="true">Tweet to @ST_Driving</a><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-follow-button" href="https://twitter.com/ST_Driving" data-show-count="true">Follow @ST_Driving</a><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ul>
<li>If you liked reading about who invented the car, you might also like to read that a <a href="https://www.driving.co.uk/news/classic-cars/fifth-classic-cars-fail-mot-despite-not-needing-one/" target="_blank" rel="noopener">fifth of classic cars fail MOT &#8211; despite not needing one</a></li>
<li>Did you know that <a href="https://www.driving.co.uk/news/drivers-penalty-fine-engine-idling-defrost-windscreens/" target="_blank" rel="noopener">drivers may be hit with £40 penalty for leaving their cars idling to defrost windscreens</a></li>
<li><a href="https://www.driving.co.uk/news/products/best-winter-tyres/" target="_blank" rel="noopener">Five of the best winter tyres for 2021 and where to buy them</a></li>
</ul>
							</div><!-- .entry-content -->

														
							<div class="article-tags-wrapper">
								<ul class="list-horizontal"><li><a href="https://www.driving.co.uk/tag/benz-motorwagen/" rel="tag">Benz Motorwagen</a></li><li><a href="https://www.driving.co.uk/tag/car-history/" rel="tag">Car history</a></li><li><a href="https://www.driving.co.uk/tag/henry-ford/" rel="tag">Henry Ford</a></li><li><a href="https://www.driving.co.uk/tag/nicolas-joseph-cugnot/" rel="tag">Nicolas Joseph Cugnot</a></li><li><a href="https://www.driving.co.uk/tag/rudolf-diesel/" rel="tag">Rudolf Diesel</a></li></ul>							</div>

							

<div class="social-shares">
	<div class="share-text">
		Share Article
	</div>

	<div class="share-icons">
		<a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
		<a class="share share-twitter" href="https://twitter.com/intent/tweet?text=Who invented the car?%20https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
		<a class="share share-google-plus" href="https://plus.google.com/share?url=https://www.driving.co.uk/news/diversions/who-invented-car/" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
	</div>
</div>
							<div class="spot-im-comments-wrapper">
								<div class="spot-im-frame-inpage" data-facebook-url="https://www.driving.co.uk/news/diversions/who-invented-car/" data-post-id="109494"></div>
							</div>
						</article><!-- #post-## -->
					</div>
				</div>

				<div class="row">
					<div class="col-md-12 col-lg-12">
						<div class="related-articles-wrapper">
																					<div class="spot-im-recirculator-wrapper custom">
								<h2>Trending on Social</h2>
								<div id="spot-im-container"></div>
							</div>
							
							<h2>Related Articles</h2>

							<div class="row">
							
<div class="col-sm-6 col-md-6 col-lg-4">
	<div class="article-listing">
		<div class="article-image">
			<a href="https://www.driving.co.uk/news/diversions/ugliest-cars-ever-made/">
													<img src="" class="lazyMedia" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-310x193.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2018/02/Nissan-S-Cargo.jpg 1440w" sizes="(max-width: 768px) 100vw, (max-width: 992px) 360px, 310px" alt="Are these the 12 ugliest cars in the world? Nissan S-Cargo">
							</a>
		</div>

		<div class="article-details">
			<h4>
				<a href="https://www.driving.co.uk/news/diversions/ugliest-cars-ever-made/">
					
					Are these the 15 ugliest cars ever made?				</a>
			</h4>

			<hr class="red" />

			
			<div class="article-desc">
				Beauty is in the eye of the beholder, they say, but that doesn't explain how a car can be brought to market that looks like it drove through...			</div>

			<div class="article-date">
				Published 09 November 2021			</div>
		</div>
	</div>
</div>


<div class="col-sm-6 col-md-6 col-lg-4">
	<div class="article-listing">
		<div class="article-image">
			<a href="https://www.driving.co.uk/news/cnc-motorsport-aws-build-three-continuation-andy-rouse-ford-sierra-touring-cars/">
													<img src="" class="lazyMedia" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-310x193.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/RS500-01.jpg 1440w" sizes="(max-width: 768px) 100vw, (max-width: 992px) 360px, 310px" alt="CNC Motorsport AWS announces build of three continuation Andy Rouse Engineering Ford Sierra RS500 Group A Touring Cars">
							</a>
		</div>

		<div class="article-details">
			<h4>
				<a href="https://www.driving.co.uk/news/cnc-motorsport-aws-build-three-continuation-andy-rouse-ford-sierra-touring-cars/">
					
					Three new Andy Rouse Sierras to be built				</a>
			</h4>

			<hr class="red" />

			
			<div class="article-desc">
				Gloucestershire-based CNC Motorsport AWS has announced that it is to build three continuation Ford Sierra RS500 Group A touring cars.			</div>

			<div class="article-date">
				Published 28 October 2021			</div>
		</div>
	</div>
</div>


<div class="col-sm-6 col-md-6 col-lg-4">
	<div class="article-listing">
		<div class="article-image">
			<a href="https://www.driving.co.uk/news/environment/prince-charles-cheese-wine-aston-martin-db6/">
													<img src="" class="lazyMedia" data-src="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-310x193.jpg" data-srcset="https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-310x193.jpg 310w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-768x478.jpg 768w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-1024x638.jpg 1024w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-620x386.jpg 620w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-360x224.jpg 360w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-720x448.jpg 720w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-400x249.jpg 400w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6-800x498.jpg 800w, https://www.driving.co.uk/s3/st-driving-prod/uploads/2021/10/Prince-Charles-Aston-Martin-DB6.jpg 1440w" sizes="(max-width: 768px) 100vw, (max-width: 992px) 360px, 310px" alt="Does Prince Charles' Aston Martin DB6 really run on 'cheese and wine'?">
							</a>
		</div>

		<div class="article-details">
			<h4>
				<a href="https://www.driving.co.uk/news/environment/prince-charles-cheese-wine-aston-martin-db6/">
					
					Prince's 'cheese and wine' Aston: the truth				</a>
			</h4>

			<hr class="red" />

			
			<div class="article-desc">
				The heir to the throne created headlines with his alternatively fuelled DB6. We look at the details.			</div>

			<div class="article-date">
				Published 12 October 2021			</div>
		</div>
	</div>
</div>

							</div>
						</div>

													<div id="taboola-below-article-thumbnails---feed"></div>
							<script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-a',
                                    container: 'taboola-below-article-thumbnails---feed',
                                    placement: 'Below Article Thumbnails - Feed',
                                    target_type: 'mix'
                                });
							</script>
												
					</div>
				</div>
			</div>

			<div class="col-md-4 col-lg-3">
				<div class="sidebar-right">
					<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<div id="ad_widget-2" class="widget ad_widget">		<div class="ad-wrapper">

			<div class="hidden-xs hidden-sm">
                <div id='div-gpt-ad-mpu'>
	                <script type='text/javascript'>
		                if(typeof(googletag) !== 'undefined'){
		                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-mpu'); });
		                }
	                </script>
                </div>
			</div>

		</div>
	</div><div id="dontmiss_widget-3" class="widget dontmiss_widget">		<div class="dont-miss-wrapper">
			
				<h3>Most Recent</h3>
				
				<hr/>
				
										<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/diversions/who-invented-car/">Who invented the car?</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/diversions/who-invented-car/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/products/best-driving-games-ps4-ps5/">Here are the best driving games for PS4 and PS5 — Christmas 2021</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/products/best-driving-games-ps4-ps5/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/new-cars/best-small-cars-buy-2022/">Best small cars to buy in 2022</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/new-cars/best-small-cars-buy-2022/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/products/audible-deal-3-months-99p/">How to get free audiobooks for the Christmas drive home</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/products/audible-deal-3-months-99p/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/news/diversions/fastest-car-world/">What is the fastest car in the world?</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/news/diversions/fastest-car-world/">Read More</a>
							</div>
						
						</div>
											<div class="widget-article">
							

							<h4><a href="https://www.driving.co.uk/car-clinic/maintenance/oil-car-need-find-right-type-engine/">What oil does my car need? Find the right type for your engine</a></h4>
							<div class="read-more">
								<a href="https://www.driving.co.uk/car-clinic/maintenance/oil-car-need-find-right-type-engine/">Read More</a>
							</div>
						
						</div>
								
		</div>
	</div></div><!-- #content-sidebar -->
				</div>
			</div>
		</div>
	</div>
</section>


<footer>
	<div class="container">
		<div class="row footer">
			<div class="col-sm-6 col-md-3 column">
				<p class="title">About us</p>
				<hr/>
				<p>&copy; Sunday Times Driving Limited<br/>
				Registered in England No: 08123093<br/>
				Registered Office:<br/>
				1 London Bridge Street<br/>
				London<br/>
				SE1 9GF<br/>
				Driving.co.uk</p>
			</div>
			<div class="col-sm-6 col-md-3 column">
				<p class="title">Contact us</p>
				<hr/>
				<div class="menu-contact-us-menu-container"><ul id="menu-contact-us-menu" class="menu"><li id="menu-item-49004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49004"><a href="https://www.driving.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-49010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49010"><a href="https://www.driving.co.uk/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-49015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49015"><a href="https://www.driving.co.uk/faqs/">FAQs</a></li>
<li id="menu-item-49020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49020"><a href="https://www.driving.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-47463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47463"><a target="_blank" rel="nofollow" href="http://www.newsprivacy.co.uk/single/">Privacy Policy</a></li>
<li class="privacy-manager menu-item">
										<a href="#"> Cookie Settings </a>
									</li></ul></div>			</div>
			<div class="col-sm-6 col-md-3 column">
				<p class="title">Quick links</p>
				<hr/>
				<div class="menu-quick-links-menu-container"><ul id="menu-quick-links-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47452"><a href="https://www.driving.co.uk/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47453"><a href="https://www.driving.co.uk/news/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47454"><a href="https://www.driving.co.uk/car-reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47455"><a href="https://www.driving.co.uk/car-clinic/">Car Clinic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47456"><a href="https://www.driving.co.uk/car-clinic/buying-guide/">Buying Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47457"><a href="https://www.driving.co.uk/video/">Video</a></li>
</ul></div>			</div>

			<div class="col-sm-6 col-md-3 column">
				<p class="title">Follow us</p>
				<hr/>

				<div class="share-icons">
					<a class="share" href="https://www.facebook.com/SundayTimesDriving"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.4px"
	 height="150.4px" viewBox="0 0 150.4 150.4" enable-background="new 0 0 150.4 150.4" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.4" stroke-miterlimit="10" d="M75.198,150.2
			c-41.354,0-74.998-33.645-74.998-75s33.644-75,74.998-75s75.002,33.645,75.002,75S116.553,150.2,75.198,150.2z M75.198,3.859
			c-39.336,0-71.34,32.002-71.34,71.341c0,39.334,32.003,71.341,71.34,71.341c39.34,0,71.344-32.007,71.344-71.341
			C146.542,35.862,114.539,3.859,75.198,3.859z"/>
		<path fill="#6D6D6D" d="M59.314,64.05h6.806v-6.615c0-2.918,0.073-7.418,2.193-10.206c2.233-2.952,5.297-4.958,10.568-4.958
			c8.589,0,12.205,1.223,12.205,1.223l-1.703,10.093c0,0-2.836-0.825-5.482-0.825c-2.649,0-5.02,0.952-5.02,3.598v7.69h10.859
				l-0.759,9.85H78.882v34.228H66.12V73.899h-6.806V64.05z"/>
	</g>
</svg>
</a>
					<a class="share" href="https://twitter.com/ST_Driving"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.253,150.25
			c-41.355,0-75.003-33.645-75.003-75s33.647-75,75.003-75c41.353,0,74.997,33.645,74.997,75S116.605,150.25,75.253,150.25z
			 M75.253,3.909c-39.34,0-71.342,32.003-71.342,71.341c0,39.334,32.002,71.341,71.342,71.341s71.338-32.007,71.338-71.341
			C146.591,35.912,114.593,3.909,75.253,3.909z"/>
		<path fill="#6D6D6D" d="M108.18,58.39c-2.424,1.077-5.031,1.802-7.761,2.127c2.792-1.673,4.934-4.317,5.937-7.471
			c-2.607,1.547-5.497,2.666-8.584,3.271c-2.453-2.626-5.969-4.267-9.857-4.267c-7.457,0-13.506,6.054-13.506,13.511
			c0,1.064,0.112,2.094,0.352,3.083c-11.229-0.568-21.182-5.94-27.854-14.118c-1.163,2.001-1.823,4.318-1.823,6.797
			c0,4.682,2.384,8.818,6.006,11.24c-2.211-0.063-4.294-0.679-6.122-1.686v0.169c0,6.548,4.66,12.012,10.842,13.245
			c-1.132,0.319-2.325,0.478-3.563,0.478c-0.867,0-1.713-0.077-2.537-0.239c1.717,5.366,6.705,9.269,12.619,9.375
			c-4.625,3.629-10.455,5.782-16.779,5.782c-1.09,0-2.168-0.054-3.223-0.187c5.98,3.834,13.081,6.072,20.709,6.072
			c24.855,0,38.44-20.581,38.44-38.445c0-0.586-0.011-1.167-0.035-1.742C104.078,63.476,106.375,61.1,108.18,58.39"/>
	</g>
</svg>
</a>
					<a class="share" href="https://plus.google.com/111399965402917001978/posts"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="150.5px"
	 height="150.5px" viewBox="0 0 150.5 150.5" enable-background="new 0 0 150.5 150.5" xml:space="preserve">
	<g id="Icons">
		<path class="circle" fill="#6D6D6D" stroke="#6D6D6D" stroke-width="0.5" stroke-miterlimit="10" d="M75.251,150.25
			c-41.355,0-75.001-33.645-75.001-75s33.646-75,75.001-75c41.355,0,74.999,33.645,74.999,75S116.606,150.25,75.251,150.25z
			 M75.251,3.909c-39.34,0-71.343,32.003-71.343,71.341c0,39.334,32.003,71.341,71.343,71.341c39.338,0,71.34-32.007,71.34-71.341
			C146.592,35.912,114.59,3.909,75.251,3.909z"/>
		<path fill="#6D6D6D" d="M64.362,104.726c-7.829,0-13.479-4.951-13.479-10.909c0-5.834,7.012-10.688,14.834-10.601
			c1.827,0.018,3.532,0.311,5.075,0.806c4.245,2.965,7.292,4.629,8.152,8.001c0.161,0.686,0.249,1.38,0.249,2.103
			C79.194,100.076,75.361,104.726,64.362,104.726 M66.417,69.815c-5.251-0.158-10.245-5.874-11.151-12.773
			c-0.904-6.902,2.619-12.185,7.869-12.026c5.251,0.161,10.245,5.695,11.149,12.59C75.191,64.506,71.668,69.977,66.417,69.815
			 M77.307,80.037c-1.844-1.304-5.363-4.477-5.363-6.34c0-2.194,0.622-3.267,3.913-5.842c3.369-2.637,5.757-6.338,5.757-10.645
			c0-5.132-2.287-10.13-6.572-11.782h6.462l4.564-3.299H65.681c-9.138,0-17.739,6.929-17.739,14.948
			c0,8.199,6.229,14.82,15.527,14.82c0.648,0,1.274-0.015,1.89-0.055c-0.604,1.147-1.038,2.454-1.038,3.802
			c0,2.285,1.228,4.131,2.776,5.637c-1.17,0-2.302,0.04-3.532,0.04c-11.321,0-20.036,7.207-20.036,14.688
			c0,7.368,9.554,11.977,20.873,11.977c12.905,0,20.033-7.324,20.033-14.697C84.435,87.382,82.693,83.842,77.307,80.037
			 M106.968,70.424h-7.936v-7.944h-6.388v7.944h-7.935v6.387h7.935v7.939h6.388v-7.939h7.936V70.424z"/>
	</g>
</svg>
</a>
				</div>
			</div>
		</div>
	</div>
</footer>

</div> <!-- close .page-wrapper -->

		<script type="text/javascript">
		var spotImContainer = document.getElementById( 'spot-im-container' );
		var canonicalUrl = window.location.href;
		var spotId = "sp_LftCmkbS";
		var postId = "109494";

		var launcherScript = document.createElement( 'script' );
		launcherScript.setAttribute( 'async', 'async' );
		launcherScript.setAttribute(
			'src',
			'https://launcher.spot.im/spot/' + spotId
		);
		launcherScript.setAttribute( 'data-spotim-module', 'spotim-launcher' );
		launcherScript.setAttribute( 'data-post-id', postId );
		launcherScript.setAttribute( 'data-post-url', canonicalUrl );
		launcherScript.setAttribute( 'data-facebook-url', canonicalUrl );

		if ( null !== spotImContainer ) {
			spotImContainer.appendChild( launcherScript );
		}
	</script>
	
<link rel='stylesheet' id='style-glyphicons-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/glyphicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-bx-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/jquery.bxslider.css?ver=450' type='text/css' media='all' />
<link rel='stylesheet' id='style-stack-css'  href='https://www.driving.co.uk/wp-content/themes/st-driving/assets/css/stacktable.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/bootstrap.min.js?ver=450'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery.mobile.custom.min.js?ver=450'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery.sticky.min.js?ver=450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var general_object = {"privacyManagerId":"165210"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/general.min.js?ver=450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"url":"https:\/\/www.driving.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/ajax.js'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/jquery.bxslider.min.js?ver=450'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/stacktable.min.js?ver=450'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/jssor/js/jssor.slider-27.1.0.min.js?ver=450'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/jssor/js/jssor.js?ver=450'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GetModels = {"url":"https:\/\/www.driving.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-content/themes/st-driving/assets/js/getmodels.js'></script>
<script type='text/javascript' src='https://www.driving.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

	<script>
		var unruly           = window.unruly || {};
		unruly.native        = unruly.native || {};
		unruly.native.siteId = 948792;
	</script>
	<script src="//video.unrulymedia.com/native/native-loader.js"></script>

<script type="text/javascript">
	(function (a, b, c, d) {
		var siteUrl = window.location.host;
		a = '//tags.tiqcdn.com/utag/newsinternational/thesundaytimes.driving/dev/utag.js';
		if ( siteUrl === 'www.driving.co.uk' || siteUrl.toString().indexOf( 'prod' ) !== -1 ) {
			a = '//tags.tiqcdn.com/utag/newsinternational/thesundaytimes.driving/prod/utag.js';
		}
		b = document;
		c = 'script';
		d = b.createElement(c);
		d.src = a;
		d.type = 'text/java' + c;
		d.async = true;
		a = b.getElementsByTagName(c)[0];
		a.parentNode.insertBefore(d, a);
	})();
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"95106251f5","applicationID":"72623921","transactionName":"M11RN0tWWUAAB0NdWgoXZhFQGF5dBQFPGkUMSA==","queueTime":0,"applicationTime":3,"atts":"HxpSQQNMSk4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
<!--
	generated 37 seconds ago
	generated in 3.066 seconds
	served from batcache in 0.003 seconds
	expires in 263 seconds
-->
